<!DOCTYPE html 
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="shortcut icon" href="http://www.elmundo.net/misc/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="description" content="Cuando se trabaja en un ambiente de alegría, de optimismo, entusiasmo y confianza, sólo se puede pensar en el éxito, afirmó John Lee, alcalde de la ciudad de North Las Vegas. Lee hizo la anterior declaración minutos antes de dar, junto a un grupo de personas, la primera palada de lo que será el Vegas Trade Village, un centro comercial que debe ser orgullo para todos..."/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="canonical" href="http://www.elmundo.net/locales/en-north-las-vegas-dieron-primera-palada-del-vegas-trade-village"/>
<link rel="shortlink" href="http://www.elmundo.net/node/10838"/>
<meta property="og:site_name" content="ElMundo.net"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.elmundo.net/locales/en-north-las-vegas-dieron-primera-palada-del-vegas-trade-village"/>
<meta property="og:title" content="En North Las Vegas dieron primera palada del Vegas Trade Village"/>
<meta property="og:description" content="Cuando se trabaja en un ambiente de alegría, de optimismo, entusiasmo y confianza, sólo se puede pensar en el éxito, afirmó John Lee, alcalde de la ciudad de North Las Vegas. Lee hizo la anterior declaración minutos antes de dar, junto a un grupo de personas, la primera palada de lo que será el Vegas Trade Village, un centro comercial que debe ser orgullo para todos..."/>
<meta property="og:updated_time" content="2017-04-21T19:09:01-04:00"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://www.elmundo.net/locales/en-north-las-vegas-dieron-primera-palada-del-vegas-trade-village"/>
<meta name="twitter:title" content="En North Las Vegas dieron primera palada del Vegas Trade Village"/>
<meta name="twitter:description" content="Cuando se trabaja en un ambiente de alegría, de optimismo, entusiasmo y confianza, sólo se puede pensar en el éxito, afirmó John Lee, alcalde de la ciudad de North Las Vegas. Lee hizo la anterior declaración minutos antes de dar, junto a un grupo de personas, la primera palada de lo que será el Vegas Trade Village, un centro comercial que debe ser orgullo para todos..."/>
<meta property="article:published_time" content="2017-04-21T19:09:01-04:00"/>
<meta property="article:modified_time" content="2017-04-21T19:09:01-04:00"/>
<title>En North Las Vegas dieron primera palada del Vegas Trade Village | ElMundo.net</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<link rel='stylesheet' id='font-awesome-css' href='http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all'/>
<link type="text/css" rel="stylesheet" href="http://www.elmundo.net/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.elmundo.net/sites/default/files/css/css_EPsgvacVXxxhwhLr4DGj8P1D4es4L_QnnRJPHn_TJHE.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.elmundo.net/sites/default/files/css/css_-W6pSaaRT9Gjg59YkOOYBLA2XBIiMUr5QAv2zkOG-Og.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.elmundo.net/sites/default/files/css/css_gRrmBmAF_QPvKBqdIgpYjMdwjtL6i0MZkg9WE4H0oDE.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.elmundo.net/sites/default/files/css/css_ntmMBukdsIp02xuK67W7Gy3f4zd31yYHvhNQNWL8SPM.css" media="all"/>
<script type="text/javascript" src="http://www.elmundo.net/sites/default/files/js/js_jpJjaUC0z8JMIyav5oQrYykDRUb64rpaUDpB4Y9aklU.js"></script>
<script type="text/javascript" src="http://www.elmundo.net/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"new_el_mundo","theme_token":"4zqwe5L1wahDVSNvwp0H7aGpCmKi4sNVmhrsh5oQiu0","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/views_datasource\/ctools\/css\/ctools.css":1,"fancybox\/jquery.fancybox-1.3.1.css":1,"_template\/site\/theme46570\/bootstrap\/css\/bootstrap.css":1,"_template\/site\/theme46570\/bootstrap\/css\/responsive.css":1,"_template\/site\/theme46570\/style.css":1,"_template\/site\/CherryFramework\/css\/compiled-style.css":1,"_template\/site\/bxSlider\/css\/jquery.bxslider.css":1,"sites\/all\/themes\/new_el_mundo\/css\/styles.css":1}}});
//--><!]]>
</script>
<script type='text/javascript'>
    $ = jQuery;
  </script>
<script type='text/javascript' src='/_template/site/CherryFramework/bootstrap/js/bootstrap.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='/_template/site/CherryFramework/js/compiled-libs.js'></script>
<script type='text/javascript' src='/_template/site/theme46570/js/my_script.js?ver=1.0'></script>
<script type='text/javascript' src='/base/js/jquery.rwdImageMaps.min.js'></script>
<script type='text/javascript' src='/sites/all/themes/new_el_mundo/js/legacy.js'></script>
 
<script src="/_template/site/bxSlider/js/jquery.bxslider.js"></script>
<script type='text/javascript' src='/sites/all/themes/new_el_mundo/js/js.js'></script>
<!--[if (gt IE 9)|!(IE)]><!-->
<script src="/_template/site/CherryFramework/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
<script type="text/javascript">
    jQuery(function(){
      jQuery('.sf-menu').mobileMenu({defaultText: "Navigate to..."});
    });
  </script>
<!--<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-10838 node-type-article">
<div id="motopress-main" class="main-holder">
<header class="header">
<div>
<div class="row-2">
<div class="container">
<div class="row">
<div class="span6">
<div class="logo pull-left">
<div class="logo-wrap ">
<a href="/" class="logo_h logo_h__img"><img src="/sites/all/themes/new_el_mundo/images/650x160-internet-banner.png" alt="ElMundo.net" title="El Mundo: Nevada's Original and Largest Hispanic Owned Newspaper"></a>
</div>
</div>
</div>
<div class="span6">
<ul class="banners clearfix unstyled ad_region_1">
<li class="banners_li" style="width: 300px; text-align: center">
 
<ul class="bxslider_ads"><li><a href="https://www.ericwoodslaw.com/" target="_blank" class="image-based-ad"><img src="http://www.elmundo.net/sites/default/files/styles/ads_region_1/public/ericwoods-1366613614_3.jpg?itok=CNWxW7TC" width="286" height="185"/></a></li><li><a href="#" target="_blank" class="image-based-ad"><img src="http://www.elmundo.net/sites/default/files/styles/ads_region_1/public/IGUANA%20copy_0.jpg?itok=LhmZSiWb" width="280" height="160"/></a></li><li><a href="http://www.elmundo.net/nevada-government-opportunities" target="_blank" class="image-based-ad"><img src="http://www.elmundo.net/sites/default/files/styles/ads_region_1/public/Nevada%20legal%20Ads.jpg?itok=yjfDwS1i" width="265" height="170"/></a></li><li><a href="www.opticgallery.com" target="_blank" class="image-based-ad"><img src="http://www.elmundo.net/sites/default/files/styles/ads_region_1/public/website%20JULIE%20AD%20copy.jpg?itok=XGhZVPsL" width="260" height="160"/></a></li></ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="row-3">
<div class="container">
<div class="row">
<div class="span12"
              <!-- BEGIN MAIN NAVIGATION -->
            <nav class="nav nav__primary clearfix">
  <ul id="topnav" class="sf-menu">
    <li class="menu-item ">
      <a href="/">Home</a>
    </li>
        <li class="menu-item">
      <a href="/locales">Locales</a>

          </li>
        <li class="menu-item">
      <a href="/noticias">Noticias</a>

          </li>
        <li class="menu-item">
      <a href="/inmigración">Inmigración</a>

            <ul class="sub-menu">
                  <li class="menu-item">
            <a href="/inmigración/subsection">subsection</a>
          </li>
              </ul>
          </li>
        <li class="menu-item">
      <a href="/opinión">Opinión</a>

          </li>
        <li class="menu-item">
      <a href="/deportes">Deportes</a>

            <ul class="sub-menu">
                  <li class="menu-item">
            <a href="/deportes/futból-soccer">Futból Soccer</a>
          </li>
                  <li class="menu-item">
            <a href="/deportes/otros-deportes">Otros Deportes</a>
          </li>
              </ul>
          </li>
        <li class="menu-item">
      <a href="/política">Política</a>

            <ul class="sub-menu">
                  <li class="menu-item">
            <a href="/política/las-vegas-•-nacionales">Las Vegas • Nacionales</a>
          </li>
                  <li class="menu-item">
            <a href="/política/mexico-internacionales">Mexico /Internacionales</a>
          </li>
              </ul>
          </li>
        <li class="menu-item">
      <a href="/entretenimiento">Entretenimiento</a>

            <ul class="sub-menu">
                  <li class="menu-item">
            <a href="/entretenimiento/cultura-y-espectáculos">Cultura y Espectáculos</a>
          </li>
                  <li class="menu-item">
            <a href="/entretenimiento/eventos-locales">Eventos locales</a>
          </li>
              </ul>
          </li>
        <li class="menu-item">
      <a href="/salud-y-familia">Salud y familia</a>

            <ul class="sub-menu">
                  <li class="menu-item">
            <a href="/salud-y-familia/eventos-grupos">Eventos /Grupos</a>
          </li>
                  <li class="menu-item">
            <a href="/salud-y-familia/salud-y-educacion">Salud y Educacion</a>
          </li>
              </ul>
          </li>
        <li class="menu-item">
      <a href="/tecnología">Tecnología</a>

            <ul class="sub-menu">
                  <li class="menu-item">
            <a href="/tecnología/automundo-•-electronicos-•-y-mas">Automundo • Electronicos • y mas</a>
          </li>
              </ul>
          </li>
      </ul>
</nav>            <!-- END MAIN NAVIGATION -->
            <!-- AD REGION 2 -->
            <div class="ad region-2">
              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad Zone B, H -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1607239389176372"
     data-ad-slot="2387888843"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div>
          </div>
          </div>
        </div>
      </div>
    </div>
  </header>

    <div class="motopress-wrapper content-holder clearfix">
  <div class="container">
    <div class="row">
      <div class="span12">
        <div class="row">
          <div class="span12">
            <section class="title-section">
              <h1 class="title-header">En North Las Vegas dieron primera palada del Vegas Trade Village</h1>
                              <!-- BEGIN BREADCRUMBS-->
<ul class="breadcrumb breadcrumb__t">
  <li><a href="/">Home</a></li>
    <li class="divider"> / </li>
  <li><a href="/locales" title="Locales">Locales</a></li>
    <li class="divider"> / </li>
  <li class="active">En North Las Vegas dieron primera palada del Vegas Trade Village</li>
</ul>
<!-- END BREADCRUMBS -->                          </section>
            <!-- .title-section -->
          </div>
        </div>
        <div class="row">
          <div class="span8">
            <div class="tabs"></div>              <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    <article class="post__holder">
    <figure class="featured-thumbnail thumbnail large"><img src="http://www.elmundo.net/sites/default/files/field/image/Port%20palada%20NLV.jpg" alt="En North Las Vegas dieron primera palada del Vegas Trade Village" style="display: block;"></figure>
    <!-- AddThis Button BEGIN -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
  <!-- AddThis Button END -->
  <div id="google_translate_element" style="float:right;"></div>
  <script>
    function googleTranslateElementInit() {
      new google.translate.TranslateElement({
        pageLanguage: 'es',
        layout: google.translate.TranslateElement.InlineLayout.SIMPLE
      }, 'google_translate_element');
    }
  </script>
  <script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  <div class="clear" style="padding-bottom: 10px"></div>
  <!-- Post Content -->
  <div class="post_content">
    <p class="p1" style="font-size: 13.008px; line-height: 20.0063px;"><span style="font-size: medium;"><strong>Por Roberto PELÁEZ</strong></span></p><p class="p1" style="font-size: 13.008px; line-height: 20.0063px;"><span class="s1" style="font-size: medium;">Cuando se trabaja en un ambiente de alegría, de optimismo, entusiasmo y confianza, sólo se puede pensar en el éxito, afirmó John Lee, alcalde de la ciudad de North Las Vegas.</span></p><p class="p1" style="font-size: 13.008px; line-height: 20.0063px;"><span class="s1" style="font-size: medium;">Lee hizo la anterior declaración minutos antes de dar, junto a un grupo de personas, la primera palada de lo que será el Vegas Trade Village, un centro comercial que debe ser orgullo para todos.</span></p><p class="p1" style="font-size: 13.008px; line-height: 20.0063px;"><span class="s1" style="font-size: medium;">En las proximidades de la avenida Cheyenne y Commerce St., en la mencionada ciudad, acompañaron a Lee, entre otros, Dwaine Anderson (manager del proyecto Vegas Trade Village), el abogado Matthew Q. Callister, y el doctor Qiong Liu.</span></p><p class="p1" style="font-size: 13.008px; line-height: 20.0063px;"><span class="s1" style="font-size: medium;">Pero, ¿qué será el Vegas Trade Village? Por lo que muestra la maqueta de la futura obra, será un centro muy concurrido, que incluirá hotel, centro de convenciones, un banco, restaurantes, una tienda de manufactura internacional, entre muchos otros atractivos, apoyados en su belleza y funcionabilidad, en un área muy concurrida.</span></p><p class="p1" style="font-size: 13.008px; line-height: 20.0063px;"><span class="s1" style="font-size: medium;">El alcalde Lee apuntó: debemos apreciar lo que iniciamos hoy, con esta palada, y lo que va a significar, a representar para el desarrollo de North Las Vegas, para el futuro de esta ciudad.</span></p><p class="p1" style="font-size: 13.008px; line-height: 20.0063px;"><span class="s1" style="font-size: medium;">Y no quiso proseguir sin dejar sentado su agradecimiento, gracias, muchas gracias, dijo, esperamos que esto reporte muchos beneficios a la comunidad, para ella trabajamos en pos del desarrollo, de manera que los residentes de NLV puedan tener cada vez una mayor autoestima, se sientan orgulloso de vivir en esta ciudad.</span></p><p class="p1" style="font-size: 13.008px; line-height: 20.0063px;"><span class="s1" style="font-size: medium;">Tras escuchar a varias personas, quedó claro que la obra que allí se levantará va a exigir trabajo, pero de seguro será una obra a acometer con optimismo y confianza.&nbsp;</span></p><p class="p1" style="font-size: 13.008px; line-height: 20.0063px;"><span class="s1" style="font-size: medium;">Pamela Goynes-Brown, integrante del Concilio de North Las Vegas, y otros oradores, también mostraron su agradecimiento con palabras llenas de optimismo, y no faltó quien hiciera referencia a las transformaciones que experimenta North Las Vegas, y señalara deseamos que el Vegas Trade Village sea un orgullo para el estado.&nbsp;</span></p><p class="p1" style="font-size: 13.008px; line-height: 20.0063px;">&nbsp;</p>    <div class="clear"></div>
  </div>
  <!-- //Post Content -->

  <!-- Post Meta -->
  <div class="post_meta meta_type_line">
    <div class="post_meta_unite clearfix">
      <div class="post_date"> <i class="icon-calendar"></i>
        <time datetime="2013-07-23T08:19:35">April 21, 2017</time>
      </div>
      <!--<div class="post_author"> <i class="icon-user"></i> admin </div>-->
    </div>
    <!--<div class="post_meta_unite clearfix">
      <div class="post_category"> <i class="icon-bookmark"></i> <a href="http://wordpress/category/lifestyle/" title="View all posts in Lifestyle" rel="category tag">Lifestyle</a> </div>
      <div class="post_tag"> <i class="icon-tag"></i> No tags </div>
    </div>-->
    <div class="post_meta_unite clearfix">
      <!--<div class="post_comment"> <i class="icon-comments"></i> <a href="http://wordpress/lifestyle/sunt-in-culpa-qui-officia-deserunt-mollit/#respond" class="comments-link" title="Comment on Sunt in culpa qui officia deserunt mollit">No comments</a> </div>
      <div class="post_views" title="Number of view."> <i class="icon-eye-open"></i> 2 </div>
      <div class="post_like"> <a class="not_voting " title="Only registered users can vote!" date-type="like"> <i class="icon-thumbs-up"></i> <span class="voting_count">0</span> </a> </div>
      <div class="post_dislike"> <a class="not_voting " title="Only registered users can vote!" date-type="dislike"> <i class="icon-thumbs-down"></i> <span class="voting_count">0</span> </a> </div>-->
      <script>
        var idcomments_acct = '4428ca0e0d466282351a629c5f486e87';
        var idcomments_post_id;
        var idcomments_post_url;
      </script>
      <span id="IDCommentsPostTitle" style="display:none"></span>
      <script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
    </div>
  </div>
  <!--// Post Meta -->
</article>  </div>
</div>
  </div>
          </div>
          
<div class="span4 sidebar">
  <div class="widget">
    <div class="sidebar-content">
      <p><a href="/clasificados"><img src="/sites/default/files/clasificados.jpg" alt="clasificados" title="clasificados" width="360" height="137" /></a></p>    </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <div class="cell"><div id="branding-syndication"><h4>Follow us:</h4><ul><li class="first facebook button-only"><a href="http://www.facebook.com/pages/El-Mundo-Newspaper-Las-Vegas/189473591072717" target="_blank" title="ElMundo.net on Facebook">ElMundo.net on Facebook</a></li><li class="twitter button-only"><a href="http://www.twitter.com/elmundolv" target="_blank" title="ElMundo.net (@elmundolv) on Twitter">ElMundo.net (@elmundolv) on Twitter</a></li><!--<li class="rss button-only"><a title="RSS" href="http://www.lvrj.com/rss">RSS</a></li>--><li class="facebook-like"><span><iframe id="f3a3dfed2442252" class="fb_ltr" style="overflow: hidden; height: 20px; width: 90px;" title="Like this content on Facebook." name="f3b53a09f7349ac" src="http://www.facebook.com/plugins/like.php?api_key=22263127575&amp;channel_url=https%3A%2F%2Fs-static.ak.fbcdn.net%2Fconnect%2Fxd_proxy.php%3Fversion%3D3%23cb%3Df592ab129a317%26origin%3Dhttp%253A%252F%252Fwww.lvrj.com%252Ff304f47d22e1c34%26relation%3Dparent.parent%26transport%3Dpostmessage&amp;extended_social_context=false&amp;font=arial&amp;href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FEl-Mundo-Newspaper-Las-Vegas%2F189473591072717&amp;layout=button_count&amp;locale=en_US&amp;node_type=link&amp;sdk=joey&amp;send=false&amp;show_faces=false&amp;width=90" scrolling="no"></iframe></span></li><li class="last twitter-follow"><iframe class="twitter-follow-button" style="width: 300px; height: 20px;" title="" src="http://platform.twitter.com/widgets/follow_button.html#_=1322578142084&amp;button=blue&amp;id=twitter_tweet_button_0&amp;lang=en&amp;screen_name=elmundolv&amp;show_count=false" frameborder="0" scrolling="no"></iframe><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li></ul></div></div><p>&nbsp;</p><div class="right-rail-top-links cell"><p><span><a href="/advertising-information.html" class="advert"><span>Advertisting Information</span></a></span> <a href="/instructions-for-sending-artwork.html" class="artwork"><span>Instructions for sending artwork</span></a> <a href="/place-a-classified-ad.html" class="classified"><span>Place a classified ad</span></a></p></div>    </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <div style="color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 10px; background-image: initial; background-attachment: initial; background-origin: initial; background-clip: initial; background-color: #ffffff; border-style: initial; border-color: initial; vertical-align: baseline; font: normal normal normal 81.3%/1.538em 'Lucida Grande', 'Lucida Sans Unicode', sans-serif; outline-width: 0px; outline-style: initial; outline-color: initial; line-height: normal; border-width: 0px; padding: 0px; margin: 0px;"><p style="margin-top: 1em; margin-right: 0px; margin-bottom: 1em; margin-left: 0px; border-style: initial; border-color: initial; vertical-align: baseline; border-width: 0px; padding: 0px;"><a href="http://104.131.56.18/edicion-digital"><img src="/sites/default/files/edicionimpresa1_1_0.jpg" width="307" height="265" /></a></p></div>    </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
          </div>
  </div>
  <div class="widget">
    <!-- AD REGION 3 -->
    <div class="ad region-3">
          </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
          </div>
  </div>
  <div class="widget">
    <!-- AD REGION 4 -->
    <div class="ad region-4">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad Zone C,D -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1607239389176372"
     data-ad-slot="6354398370"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <p><a href="/Photos" title="Test pictures"><img src="/sites/default/files/galeria%20de%20fotos" alt="Galeria de Fotos" title="Photo Galllery" width="340" height="248" /></a></p>    </div>
  </div>
  <div class="widget">
    <!-- AD REGION 5 -->
    <div class="ad region-5">
          </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <!--  Popular videos    -->
      <div class="posts-list no-meta">
                  <div class="row-fluid">
  <article class="span12 post__holder">
    <figure class="thumbnail featured-thumbnail video-thumbnail"><a href="/content/j%C3%B3venes-deportados-podr%C3%A1n-revalidar-estudios-en-m%C3%A9xico" title="Jóvenes deportados podrán revalidar estudios en México"><img src="http://www.elmundo.net/sites/default/files/styles/hp_small/public/Screen%20shot%202017-03-11%20at%2010.44.53%20PM.png?itok=dHn8a3h0" /><i class="icon-play-sign icon-3x"></i></a></figure>
    <header class="post-header">
      <h2 class="post-title"><a href="/content/j%C3%B3venes-deportados-podr%C3%A1n-revalidar-estudios-en-m%C3%A9xico" title="Jóvenes deportados podrán revalidar estudios en México">Jóvenes deportados podrán revalidar estudios en México</a></h2>
      <div class="post_meta"><span class="post_date">
            <time datetime="2017-03-12T01:45:17-05:00">March 12, 2017</time>
            </span></div>
    </header>
</div>                  <div class="row-fluid">
  <article class="span12 post__holder">
    <figure class="thumbnail featured-thumbnail video-thumbnail"><a href="/content/descubren-siete-planetas-que-podr%C3%ADan-albergar-vida" title="Descubren siete planetas que podrían albergar vida"><img src="http://www.elmundo.net/sites/default/files/styles/hp_small/public/0_4.jpg?itok=2bRoROUS" /><i class="icon-play-sign icon-3x"></i></a></figure>
    <header class="post-header">
      <h2 class="post-title"><a href="/content/descubren-siete-planetas-que-podr%C3%ADan-albergar-vida" title="Descubren siete planetas que podrían albergar vida">Descubren siete planetas que podrían albergar vida</a></h2>
      <div class="post_meta"><span class="post_date">
            <time datetime="2017-02-23T01:51:19-05:00">February 23, 2017</time>
            </span></div>
    </header>
</div>                  <div class="row-fluid">
  <article class="span12 post__holder">
    <figure class="thumbnail featured-thumbnail video-thumbnail"><a href="/content/jornada-de-protestas-en-washington-contra-donald-trump" title="Jornada de protestas en Washington contra Donald Trump"><img src="http://www.elmundo.net/sites/default/files/styles/hp_small/public/hqdefault_2.jpg?itok=1GXKqDgS" /><i class="icon-play-sign icon-3x"></i></a></figure>
    <header class="post-header">
      <h2 class="post-title"><a href="/content/jornada-de-protestas-en-washington-contra-donald-trump" title="Jornada de protestas en Washington contra Donald Trump">Jornada de protestas en Washington contra Donald Trump</a></h2>
      <div class="post_meta"><span class="post_date">
            <time datetime="2017-01-21T00:17:34-05:00">January 21, 2017</time>
            </span></div>
    </header>
</div>                  <div class="row-fluid">
  <article class="span12 post__holder">
    <figure class="thumbnail featured-thumbnail video-thumbnail"><a href="/content/corte-informativo-21-01-2017-donald-trump" title="Corte informativo 21-01-2017 Donald Trump"><img src="http://www.elmundo.net/sites/default/files/styles/hp_small/public/pNTX170120117.jpg?itok=v3OpjgzD" /><i class="icon-play-sign icon-3x"></i></a></figure>
    <header class="post-header">
      <h2 class="post-title"><a href="/content/corte-informativo-21-01-2017-donald-trump" title="Corte informativo 21-01-2017 Donald Trump">Corte informativo 21-01-2017 Donald Trump</a></h2>
      <div class="post_meta"><span class="post_date">
            <time datetime="2017-01-21T00:15:41-05:00">January 21, 2017</time>
            </span></div>
    </header>
</div>              </div>
    </div>
  </div>
  <div class="widget">
    <!-- AD REGION 6 -->
    <div class="ad region-6">
          </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <!--  Photo galleries    -->
          </div>
  </div>
</div>

        </div>
      </div>
    </div>
  </div>
</div>  
<footer class="footer">
  <!-- AD REGION 7 -->
  <div class="ad region-2">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Leaderboard Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1607239389176372"
     data-ad-slot="2970817861"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
    <div class="copyright">
      <div class="container">
        <div class="row">
          <div class="span12">
            <p class="section-links">
                              <a href="/locales">Locales</a>
                              <a href="/noticias">Noticias</a>
                              <a href="/inmigración">Inmigración</a>
                              <a href="/opinión">Opinión</a>
                              <a href="/deportes">Deportes</a>
                              <a href="/política">Política</a>
                              <a href="/entretenimiento">Entretenimiento</a>
                              <a href="/salud-y-familia">Salud y familia</a>
                              <a href="/tecnología">Tecnología</a>
                          </p>
            <p><a href="/advertisers-index.html">Advertiser's Index</a> | <a href="/contact-us.html">Contact Us</a> | <a href="/cvc-certified-audit-circulation.html">CVC Certified Audit Circulation</a> | <a href="/demographics.html">Demographics</a> | <a href="/letter-from-the-owner.html">Letter from the Owner</a> | <a href="/partners.html">Partners</a> | <a href="/why-elmundo.html">Why Elmundo</a></p>
            <div id="footer-text" class="footer-text"> <a href="/" title="Elmundo.net" class="site-name">ElMundo.net</a> &copy;
              2017 , El Mundo Newspaper, Las Vegas, NV. Todos los derechos Reservados </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="back-top-wrapper" class="visible-desktop">
    <p id="back-top"> <a href="#top"><span>Top</span></a> </p>
  </div>
</footer>
</div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30263037-1']);
  _gaq.push(['_setDomainName', 'elmundo.net']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' src='/_template/site/CherryFramework/js/footer-libs.js'></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fbc4a1f426b3aba" async="async"></script>
</body>
</html>
