<!DOCTYPE html 
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="shortcut icon" href="http://www.elmundo.net/misc/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="description" content="Pilar Corral, una maestra de preparatoria en la capital mexicana,"/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="canonical" href="http://www.elmundo.net/entretenimiento/pilar-corral-adem%C3%A1s-de-ser-maestra-de-prepa-tambi%C3%A9n-es-una-reconocida-cosplayer-0"/>
<link rel="shortlink" href="http://www.elmundo.net/node/11143"/>
<meta property="og:site_name" content="ElMundo.net"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.elmundo.net/entretenimiento/pilar-corral-adem%C3%A1s-de-ser-maestra-de-prepa-tambi%C3%A9n-es-una-reconocida-cosplayer-0"/>
<meta property="og:title" content="Pilar Corral, además de ser maestra de prepa, también es una reconocida &quot;cosplayer&quot;"/>
<meta property="og:description" content="Pilar Corral, una maestra de preparatoria en la capital mexicana,"/>
<meta property="og:updated_time" content="2017-05-28T13:48:14-04:00"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://www.elmundo.net/entretenimiento/pilar-corral-adem%C3%A1s-de-ser-maestra-de-prepa-tambi%C3%A9n-es-una-reconocida-cosplayer-0"/>
<meta name="twitter:title" content="Pilar Corral, además de ser maestra de prepa, también es una reconocida &quot;cosplayer&quot;"/>
<meta name="twitter:description" content="Pilar Corral, una maestra de preparatoria en la capital mexicana,"/>
<meta property="article:published_time" content="2017-05-28T13:46:21-04:00"/>
<meta property="article:modified_time" content="2017-05-28T13:48:14-04:00"/>
<title>Pilar Corral, además de ser maestra de prepa, también es una reconocida "cosplayer" | ElMundo.net</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<link rel='stylesheet' id='font-awesome-css' href='http://netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all'/>
<link type="text/css" rel="stylesheet" href="http://www.elmundo.net/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.elmundo.net/sites/default/files/css/css_EPsgvacVXxxhwhLr4DGj8P1D4es4L_QnnRJPHn_TJHE.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.elmundo.net/sites/default/files/css/css_-W6pSaaRT9Gjg59YkOOYBLA2XBIiMUr5QAv2zkOG-Og.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.elmundo.net/sites/default/files/css/css_gRrmBmAF_QPvKBqdIgpYjMdwjtL6i0MZkg9WE4H0oDE.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://www.elmundo.net/sites/default/files/css/css_29oXPWwWHKkOHWegNkNJ5xffpkl-xaVBBuUox87znHw.css" media="all"/>
<script type="text/javascript" src="http://www.elmundo.net/sites/default/files/js/js_jpJjaUC0z8JMIyav5oQrYykDRUb64rpaUDpB4Y9aklU.js"></script>
<script type="text/javascript" src="http://www.elmundo.net/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"new_el_mundo","theme_token":"f7o_-zIOaKBb4XrZaGB6sSXVmyHnM43i5W4hpNw59LE","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/views_datasource\/ctools\/css\/ctools.css":1,"fancybox\/jquery.fancybox-1.3.1.css":1,"_template\/site\/theme46570\/bootstrap\/css\/bootstrap.css":1,"_template\/site\/theme46570\/bootstrap\/css\/responsive.css":1,"_template\/site\/theme46570\/style.css":1,"_template\/site\/CherryFramework\/css\/compiled-style.css":1,"_template\/site\/bxSlider\/css\/jquery.bxslider.css":1,"sites\/all\/themes\/new_el_mundo\/css\/styles.css":1}}});
//--><!]]>
</script>
<script type='text/javascript'>
    $ = jQuery;
  </script>
<script type='text/javascript' src='/_template/site/CherryFramework/bootstrap/js/bootstrap.min.js?ver=2.3.0'></script>
<script type='text/javascript' src='/_template/site/CherryFramework/js/compiled-libs.js'></script>
<script type='text/javascript' src='/_template/site/theme46570/js/my_script.js?ver=1.0'></script>
<script type='text/javascript' src='/base/js/jquery.rwdImageMaps.min.js'></script>
<script type='text/javascript' src='/sites/all/themes/new_el_mundo/js/legacy.js'></script>
 
<script src="/_template/site/bxSlider/js/jquery.bxslider.js"></script>
<script type='text/javascript' src='/sites/all/themes/new_el_mundo/js/js.js'></script>
<!--[if (gt IE 9)|!(IE)]><!-->
<script src="/_template/site/CherryFramework/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
<script type="text/javascript">
    jQuery(function(){
      jQuery('.sf-menu').mobileMenu({defaultText: "Navigate to..."});
    });
  </script>
<!--<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-11143 node-type-article">
<div id="motopress-main" class="main-holder">
<header class="header">
<div>
<div class="row-2">
<div class="container">
<div class="row">
<div class="span6">
<div class="logo pull-left">
<div class="logo-wrap ">
<a href="/" class="logo_h logo_h__img"><img src="/sites/all/themes/new_el_mundo/images/650x160-internet-banner.png" alt="ElMundo.net" title="El Mundo: Nevada's Original and Largest Hispanic Owned Newspaper"></a>
</div>
</div>
</div>
<div class="span6">
 
 
 
</div>
</div>
</div>
</div>
<div class="row-3">
<div class="container">
<div class="row">
<div class="span12"
              <!-- BEGIN MAIN NAVIGATION -->
            <nav class="nav nav__primary clearfix">
  <ul id="topnav" class="sf-menu">
    <li class="menu-item ">
      <a href="/">Home</a>
    </li>
        <li class="menu-item">
      <a href="/locales">Locales</a>

          </li>
        <li class="menu-item">
      <a href="/noticias">Noticias</a>

          </li>
        <li class="menu-item">
      <a href="/inmigración">Inmigración</a>

            <ul class="sub-menu">
                  <li class="menu-item">
            <a href="/inmigración/subsection">subsection</a>
          </li>
              </ul>
          </li>
        <li class="menu-item">
      <a href="/opinión">Opinión</a>

          </li>
        <li class="menu-item">
      <a href="/deportes">Deportes</a>

            <ul class="sub-menu">
                  <li class="menu-item">
            <a href="/deportes/futból-soccer">Futból Soccer</a>
          </li>
                  <li class="menu-item">
            <a href="/deportes/otros-deportes">Otros Deportes</a>
          </li>
              </ul>
          </li>
        <li class="menu-item">
      <a href="/política">Política</a>

            <ul class="sub-menu">
                  <li class="menu-item">
            <a href="/política/las-vegas-•-nacionales">Las Vegas • Nacionales</a>
          </li>
                  <li class="menu-item">
            <a href="/política/mexico-internacionales">Mexico /Internacionales</a>
          </li>
              </ul>
          </li>
        <li class="menu-item">
      <a href="/entretenimiento">Entretenimiento</a>

            <ul class="sub-menu">
                  <li class="menu-item">
            <a href="/entretenimiento/cultura-y-espectáculos">Cultura y Espectáculos</a>
          </li>
                  <li class="menu-item">
            <a href="/entretenimiento/eventos-locales">Eventos locales</a>
          </li>
              </ul>
          </li>
        <li class="menu-item">
      <a href="/salud-y-familia">Salud y familia</a>

            <ul class="sub-menu">
                  <li class="menu-item">
            <a href="/salud-y-familia/eventos-grupos">Eventos /Grupos</a>
          </li>
                  <li class="menu-item">
            <a href="/salud-y-familia/salud-y-educacion">Salud y Educacion</a>
          </li>
              </ul>
          </li>
        <li class="menu-item">
      <a href="/tecnología">Tecnología</a>

            <ul class="sub-menu">
                  <li class="menu-item">
            <a href="/tecnología/automundo-•-electronicos-•-y-mas">Automundo • Electronicos • y mas</a>
          </li>
              </ul>
          </li>
      </ul>
</nav>            <!-- END MAIN NAVIGATION -->
            <!-- AD REGION 2 -->
            <div class="ad region-2">
              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad Zone B, H -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1607239389176372"
     data-ad-slot="2387888843"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div>
          </div>
          </div>
        </div>
      </div>
    </div>
  </header>

    <div class="motopress-wrapper content-holder clearfix">
  <div class="container">
    <div class="row">
      <div class="span12">
        <div class="row">
          <div class="span12">
            <section class="title-section">
              <h1 class="title-header">Pilar Corral, además de ser maestra de prepa, también es una reconocida &quot;cosplayer&quot;</h1>
                              <!-- BEGIN BREADCRUMBS-->
<ul class="breadcrumb breadcrumb__t">
  <li><a href="/">Home</a></li>
    <li class="divider"> / </li>
  <li><a href="/entretenimiento" title="Entretenimiento">Entretenimiento</a></li>
    <li class="divider"> / </li>
  <li class="active">Pilar Corral, además de ser maestra de prepa, también es una reconocida &quot;cosplayer&quot;</li>
</ul>
<!-- END BREADCRUMBS -->                          </section>
            <!-- .title-section -->
          </div>
        </div>
        <div class="row">
          <div class="span8">
            <div class="tabs"></div>              <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    <article class="post__holder">
    <figure class="featured-thumbnail thumbnail large"><img src="http://www.elmundo.net/sites/default/files/field/image/c70528030.jpg" alt="Pilar Corral, además de ser maestra de prepa, también es una reconocida "cosplayer"" style="display: block;"></figure>
    <!-- AddThis Button BEGIN -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
  <!-- AddThis Button END -->
  <div id="google_translate_element" style="float:right;"></div>
  <script>
    function googleTranslateElementInit() {
      new google.translate.TranslateElement({
        pageLanguage: 'es',
        layout: google.translate.TranslateElement.InlineLayout.SIMPLE
      }, 'google_translate_element');
    }
  </script>
  <script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  <div class="clear" style="padding-bottom: 10px"></div>
  <!-- Post Content -->
  <div class="post_content">
    <p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;"><strong>Por Eleazar Ramos Villaseñor</strong></span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">México, 28 May (N</span><span style="font-size: medium;">otimex).- Pilar Corral, una maestra d</span><span style="font-size: medium;">e preparatoria en la ca</span><span style="font-size: medium;">pital mex</span><span style="font-size: medium;">icana, jam</span><span style="font-size: medium;">ás imaginó que su afición al cómic</span><span style="font-size: medium;">y a</span><span style="font-size: medium;">los videojuegos la llevaría a convertirse en una reconocida “cosplayer” amparada en el nombre de “Shirahime”.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">En entrevista con Notimex la docente que gusta del juego del disfraz aseguró que el cosplay, un fenómeno en México, como ya lo es en otros países, es más que nada un “hobby” que se ha vuelto un estilo de vida para muchos jóvenes y adultos en la República.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">Pilar, quien imparte la materia de Ciencias Sociales, se ha hecho muy popular en el mundo del cosplay, gracias a sus caracterizaciones de personajes del anime y los videojuegos y que en su mayoría han sido creados por ella.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">“Suena raro que una docente también sea fanática del cosplay y que coincidentemente me haya iniciado como maestra, casi al mismo tiempo en que me convertí en 'cosplayer'”, dijo.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">Su afición al disfraz se dio en 2013, “lo hice porque desde niña me encanta el anime, al grado que me llevó a estudiar japonés, fue así como llegué a mi primera convención y desde esa vez, dije: `De aquí soy`”.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><img src="/sites/default/files/c70528033.jpg" alt="PILAR CORRAL, MAESTRA DE PREPA Y RECONOCIDA &quot;COSPLAYER&quot;" title="PILAR CORRAL, MAESTRA DE PREPA Y RECONOCIDA &quot;COSPLAYER&quot;" width="400" height="600" style="font-family: 'Lucida Grande', 'Lucida Sans Unicode', sans-serif; line-height: 1.538em; font-size: medium;" />&nbsp;<img src="/sites/default/files/c70528032.jpg" alt="Pilar Corral, una maestra de preparatoria en la capital mexicana, jamás imaginó que su afición al cómic y a los videojuegos la llevaría a convertirse en una reconocida &quot;cosplayer&quot; amparada en el nombre de &quot;Shirahime&quot;. NOTIMEX/FOTO/ESPECIAL/ARM/HUM" title="PILAR CORRAL, MAESTRA DE PREPA Y RECONOCIDA &quot;COSPLAYER&quot;" width="412" height="600" style="font-family: 'Lucida Grande', 'Lucida Sans Unicode', sans-serif; font-size: 13.008px; line-height: 1.538em;" /></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">La entrevista con la llamada también “propmaker” (cosplayers que crean sus propios “props”, utilería para sus disfraces), se realizó en su casa.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">Ahí, en su hogar de la delegación Iztapalapa, se descubre que ahí vive un apasionado de la cultura animada japonesa, pues por todas partes hay máscaras, utilería hecha de ‘fommie’, espadas, escudos, brazaletes, coronas, entre muchas cosas más.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">Pilar nos permitió entrar hasta “la guarida secreta” de "Shira", ya en su recámara, la cual está repleta de muñecos, libros, pósters, peluches de personajes del manga y el anime japonés.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">Se puede distinguir también un maniquí de costurera y sus dos aparatos que no pueden faltar: su computadora y su ahora inseparable máquina de coser.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">“Cuando comencé a ir a las convenciones me di cuenta que muchos de los cosplay recurrían a nombres 'frikis' del manga o un videojuego, pero pues yo anhelaba el de un personaje que representara lo que yo soy, así llegué a ‘Shirahime’, el personaje de una manga japonés que es mi favorita”.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">Sobre el cosplay en México, "Shirahime", opinó que este aún no puede llamársele como un fenómeno, pues comparado con Japón o Estados Unidos, es sólo un pasatiempo que poco a poco va ganando seguidores.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">“Aquí, el Cosplay es muy distinto a lo que se vive en Japón, pues, aunque se originó allá, aún no es muy bien visto entre alguna parte de la sociedad japonesa porque la gente es muy conservadora y respetuosa de su cultura”, apuntó.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">Añadió que en donde sí es toda una industria es en Estados Unidos, que es un gran mercado; sin embargo, en México, el cosplay aún es sólo un 'hobby' comparado con ellos".</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">Añadió que este "hobby", se ha vuelto un estilo de vida para muchas personas, incluyéndose ella misma.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">“A pesar de que soy docente y estudié licenciatura en Ciencia Política en la UNAM, mi vida está muy ligada al cosplay, se ha vuelto un estilo de vida para muchos y en mi caso, gran parte de mi tiempo se lo dedico al ejercicio de ese pasatiempo.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">“Incluso, mucho de mi dinero que antes estaba destinado a la diversión, el cine, el antro, ahora lo destino a comprar las cosas que necesito para mis trajes”.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">Comentó que ha sido tanta su pasión por el cosplay, que se ha vuelto en una experta en el manejo de la máquina de coser y el diseño de moda.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">“Lo que más me gusta de esto, más allá de la caracterización, es el cómo llegas a eso. El proceso desde que selecciono el personaje, eso me emociona, el imaginarlo, además de pensar cómo lo voy elaborar”, señaló.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">Aseguró que se mete de lleno en la selección de las telas, materiales, pinturas, se concentra para empezar a ‘patronar’ y ya cuando lo tienes creado (sic) es una sensación mágica e increíble la que se siente”.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">Añadió que antes de esta etapa, no tenía ni idea de cómo meter un hilo en una aguja. “No sabía nada, al igual que la mayoría de los cosplayers que conozco, apenas sabíamos ensartar la aguja, pero poco a poco fuimos descubriendo estas habilidades.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">“En lo particular he aprendido mucho, me pongo a imaginar, me meto a otro mundo y pues es lo bonito del cosplay, un pasatiempo que no tiene nada de malo, muy sano y que ojalá se practicará más en México".</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">Shirahime confesó que el ser una cosplayer le ha ayudado a descubrir cosas que no sabía que podía hacer como Pilar Corral.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">“Shirahime es muy distinta a Pilar, ella es una anime sensual, muy sexy, el escote, la minifalda, pero yo siempre ando con blusas hasta el cuello, o blusas holgadas, si me gusta arreglarme normal, pero de vestirme sensual esto no va a pasar nunca, pero cuando me transformo en Shira , todo cambia, y que pues me ha gustado descubrir esa parte de mí que no conocía”.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">Añadió, que el verse al espejo con el pupilente de color, la peluca, el traje sexi con la espada, la armadura y el escudo, es una sensación que no podría describir, porque es el resultado de horas y horas de trabajo y observarse al espejo es un momento que disfruta mucho.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">Hasta el momento "Shirahime" calcula que ha creado 50 trajes de anime y de videojuegos. A su mente viene el primero que se confeccionó: el de 'Konan´, un personaje de la serie “Naruto”.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">“He fabricado como 50, aún tengo muchos, casi todos son de anime o de videojuegos, unos ya 'murieron' y otros los he desbaratado para usarlos para otros trajes. Es caro ser cosplayer, pero vale la pena y lo padre es que los diseños han gustado y esa parte también me encanta, aunque como cosplayer los trajes los hago para sentirme y verme bien yo misma”.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">“Shirahime” invitó a los jóvenes a que no se repriman, que si les gusta o quieren hacer algo que puede parecer ridículo o imposible para otros, lo hagan.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">“El cosplay me ha enseñado a que hay que atrevernos a todo, lo que para muchos puede ser algo de locos, para muchos más es algo increíble, por eso yo los invito a atreverse y si no es el cosplay lo que sueñen, inténtenlo, no lo hagan por los demás háganlo por ustedes mismos. Yo en mi caso, el cosplay es una pasión que estará presente aún por muchísimos años de mi vida”.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">La maestra Pilar, además de sus clases a jóvenes preparatorianos, tiene en puerta varias actividades como "Shirahime".</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;"><span style="font-size: medium;">“Ya vienen varios eventos como cosplayer; el CNC, que organiza la Frikiplaza, pues además de que este año soy la imagen de ese evento a nivel nacional, también seré juez.</span></p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p style="font-family: Arial; font-size: 13px; line-height: normal; text-align: justify;">&nbsp;</p><p>&nbsp;</p><p style="color: #000000; font-family: Arial; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;"><span style="font-size: medium;">Reiteró que todo ello la hace muy feliz, “pues nunca fue mi intención llegar a esto o a tener tantos seguidores, yo lo que soñaba era convertirme en mis personajes favoritos y nada más ”, concluyó.</span></p>    <div class="clear"></div>
  </div>
  <!-- //Post Content -->

  <!-- Post Meta -->
  <div class="post_meta meta_type_line">
    <div class="post_meta_unite clearfix">
      <div class="post_date"> <i class="icon-calendar"></i>
        <time datetime="2013-07-23T08:19:35">May 28, 2017</time>
      </div>
      <!--<div class="post_author"> <i class="icon-user"></i> admin </div>-->
    </div>
    <!--<div class="post_meta_unite clearfix">
      <div class="post_category"> <i class="icon-bookmark"></i> <a href="http://wordpress/category/lifestyle/" title="View all posts in Lifestyle" rel="category tag">Lifestyle</a> </div>
      <div class="post_tag"> <i class="icon-tag"></i> No tags </div>
    </div>-->
    <div class="post_meta_unite clearfix">
      <!--<div class="post_comment"> <i class="icon-comments"></i> <a href="http://wordpress/lifestyle/sunt-in-culpa-qui-officia-deserunt-mollit/#respond" class="comments-link" title="Comment on Sunt in culpa qui officia deserunt mollit">No comments</a> </div>
      <div class="post_views" title="Number of view."> <i class="icon-eye-open"></i> 2 </div>
      <div class="post_like"> <a class="not_voting " title="Only registered users can vote!" date-type="like"> <i class="icon-thumbs-up"></i> <span class="voting_count">0</span> </a> </div>
      <div class="post_dislike"> <a class="not_voting " title="Only registered users can vote!" date-type="dislike"> <i class="icon-thumbs-down"></i> <span class="voting_count">0</span> </a> </div>-->
      <script>
        var idcomments_acct = '4428ca0e0d466282351a629c5f486e87';
        var idcomments_post_id;
        var idcomments_post_url;
      </script>
      <span id="IDCommentsPostTitle" style="display:none"></span>
      <script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
    </div>
  </div>
  <!--// Post Meta -->
</article>  </div>
</div>
  </div>
          </div>
          
<div class="span4 sidebar">
  <div class="widget">
    <div class="sidebar-content">
      <p><a href="/clasificados"><img src="/sites/default/files/clasificados.jpg" alt="clasificados" title="clasificados" width="360" height="137" /></a></p>    </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <div class="cell"><div id="branding-syndication"><h4>Follow us:</h4><ul><li class="first facebook button-only"><a href="http://www.facebook.com/pages/El-Mundo-Newspaper-Las-Vegas/189473591072717" target="_blank" title="ElMundo.net on Facebook">ElMundo.net on Facebook</a></li><li class="twitter button-only"><a href="http://www.twitter.com/elmundolv" target="_blank" title="ElMundo.net (@elmundolv) on Twitter">ElMundo.net (@elmundolv) on Twitter</a></li><!--<li class="rss button-only"><a title="RSS" href="http://www.lvrj.com/rss">RSS</a></li>--><li class="facebook-like"><span><iframe id="f3a3dfed2442252" class="fb_ltr" style="overflow: hidden; height: 20px; width: 90px;" title="Like this content on Facebook." name="f3b53a09f7349ac" src="http://www.facebook.com/plugins/like.php?api_key=22263127575&amp;channel_url=https%3A%2F%2Fs-static.ak.fbcdn.net%2Fconnect%2Fxd_proxy.php%3Fversion%3D3%23cb%3Df592ab129a317%26origin%3Dhttp%253A%252F%252Fwww.lvrj.com%252Ff304f47d22e1c34%26relation%3Dparent.parent%26transport%3Dpostmessage&amp;extended_social_context=false&amp;font=arial&amp;href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FEl-Mundo-Newspaper-Las-Vegas%2F189473591072717&amp;layout=button_count&amp;locale=en_US&amp;node_type=link&amp;sdk=joey&amp;send=false&amp;show_faces=false&amp;width=90" scrolling="no"></iframe></span></li><li class="last twitter-follow"><iframe class="twitter-follow-button" style="width: 300px; height: 20px;" title="" src="http://platform.twitter.com/widgets/follow_button.html#_=1322578142084&amp;button=blue&amp;id=twitter_tweet_button_0&amp;lang=en&amp;screen_name=elmundolv&amp;show_count=false" frameborder="0" scrolling="no"></iframe><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li></ul></div></div><p>&nbsp;</p><div class="right-rail-top-links cell"><p><span><a href="/advertising-information.html" class="advert"><span>Advertisting Information</span></a></span> <a href="/instructions-for-sending-artwork.html" class="artwork"><span>Instructions for sending artwork</span></a> <a href="/place-a-classified-ad.html" class="classified"><span>Place a classified ad</span></a></p></div>    </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
        <ul class="clearfix unstyled ad_region_1">
          <li class="banners_li" style="width: 300px; text-align: center">
            <!-- AD REGION 1 -->
            <ul class="bxslider_ads "><li><a href="https://www.ericwoodslaw.com/" target="_blank" class="image-based-ad"><img src="http://www.elmundo.net/sites/default/files/styles/ads_region_1/public/ericwoods-1366613614_3.jpg?itok=CNWxW7TC" width="286" height="185" /></a></li><li><a href="#" target="_blank" class="image-based-ad"><img src="http://www.elmundo.net/sites/default/files/styles/ads_region_1/public/IGUANA%20copy_0.jpg?itok=LhmZSiWb" width="280" height="160" /></a></li><li><a href="http://www.elmundo.net/nevada-government-opportunities" target="_blank" class="image-based-ad"><img src="http://www.elmundo.net/sites/default/files/styles/ads_region_1/public/Nevada%20legal%20Ads.jpg?itok=yjfDwS1i" width="265" height="170" /></a></li></ul>
                      </li>
        </ul>

    </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <div style="color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 10px; background-image: initial; background-attachment: initial; background-origin: initial; background-clip: initial; background-color: #ffffff; border-style: initial; border-color: initial; vertical-align: baseline; font: normal normal normal 81.3%/1.538em 'Lucida Grande', 'Lucida Sans Unicode', sans-serif; outline-width: 0px; outline-style: initial; outline-color: initial; line-height: normal; border-width: 0px; padding: 0px; margin: 0px;"><p style="margin-top: 1em; margin-right: 0px; margin-bottom: 1em; margin-left: 0px; border-style: initial; border-color: initial; vertical-align: baseline; border-width: 0px; padding: 0px;"><a href="http://104.131.56.18/edicion-digital"><img src="/sites/default/files/edicionimpresa1_1_0.jpg" width="307" height="265" /></a></p></div>    </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
          </div>
  </div>
  <div class="widget">
    <!-- AD REGION 3 -->
    <div class="ad region-3">
          </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
          </div>
  </div>
  <div class="widget">
    <!-- AD REGION 4 -->
    <div class="ad region-4">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad Zone C,D -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1607239389176372"
     data-ad-slot="6354398370"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <p><a href="/Photos" title="Test pictures"><img src="/sites/default/files/galeria%20de%20fotos" alt="Galeria de Fotos" title="Photo Galllery" width="340" height="248" /></a></p>    </div>
  </div>
  <div class="widget">
    <!-- AD REGION 5 -->
    <div class="ad region-5">
          </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <!--  Popular videos    -->
      <div class="posts-list no-meta">
                  <div class="row-fluid">
  <article class="span12 post__holder">
    <figure class="thumbnail featured-thumbnail video-thumbnail"><a href="/content/se-reporta-incidente-grave-durante-concierto-de-ariana-grande" title="Se reporta "incidente grave" durante concierto de Ariana Grande"><img src="http://www.elmundo.net/sites/default/files/styles/hp_small/public/ault.jpg?itok=WOTkHe9L" /><i class="icon-play-sign icon-3x"></i></a></figure>
    <header class="post-header">
      <h2 class="post-title"><a href="/content/se-reporta-incidente-grave-durante-concierto-de-ariana-grande" title="Se reporta "incidente grave" durante concierto de Ariana Grande">Se reporta "incidente grave" durante concierto de Ariana Grande</a></h2>
      <div class="post_meta"><span class="post_date">
            <time datetime="2017-05-23T01:00:52-04:00">May 23, 2017</time>
            </span></div>
    </header>
</div>                  <div class="row-fluid">
  <article class="span12 post__holder">
    <figure class="thumbnail featured-thumbnail video-thumbnail"><a href="/content/fifa-confirma-uso-de-%E2%80%9Cojo-de-halc%C3%B3n%E2%80%9D-en-copa-confederaciones-rusia-2017" title="FIFA confirma uso de “Ojo de Halcón” en Copa Confederaciones Rusia 2017"><img src="http://www.elmundo.net/sites/default/files/styles/hp_small/public/0_5.jpg?itok=_PdZW-pc" /><i class="icon-play-sign icon-3x"></i></a></figure>
    <header class="post-header">
      <h2 class="post-title"><a href="/content/fifa-confirma-uso-de-%E2%80%9Cojo-de-halc%C3%B3n%E2%80%9D-en-copa-confederaciones-rusia-2017" title="FIFA confirma uso de “Ojo de Halcón” en Copa Confederaciones Rusia 2017">FIFA confirma uso de “Ojo de Halcón” en Copa Confederaciones Rusia 2017</a></h2>
      <div class="post_meta"><span class="post_date">
            <time datetime="2017-05-20T20:30:34-04:00">May 20, 2017</time>
            </span></div>
    </header>
</div>                  <div class="row-fluid">
  <article class="span12 post__holder">
    <figure class="thumbnail featured-thumbnail video-thumbnail"><a href="/content/el-mundo-presente-en-la-marcha-del-primero-de-mayo-en-el-strip" title="El Mundo presente en la marcha del Primero de Mayo en el Strip."><img src="http://www.elmundo.net/sites/default/files/styles/hp_small/public/18301184_1619365464750182_8546957091991333121_n.jpg?itok=MfBPqoyr" /><i class="icon-play-sign icon-3x"></i></a></figure>
    <header class="post-header">
      <h2 class="post-title"><a href="/content/el-mundo-presente-en-la-marcha-del-primero-de-mayo-en-el-strip" title="El Mundo presente en la marcha del Primero de Mayo en el Strip.">El Mundo presente en la marcha del Primero de Mayo en el Strip.</a></h2>
      <div class="post_meta"><span class="post_date">
            <time datetime="2017-05-01T22:16:33-04:00">May 1, 2017</time>
            </span></div>
    </header>
</div>                  <div class="row-fluid">
  <article class="span12 post__holder">
    <figure class="thumbnail featured-thumbnail video-thumbnail"><a href="/content/j%C3%B3venes-deportados-podr%C3%A1n-revalidar-estudios-en-m%C3%A9xico" title="Jóvenes deportados podrán revalidar estudios en México"><img src="http://www.elmundo.net/sites/default/files/styles/hp_small/public/Screen%20shot%202017-03-11%20at%2010.44.53%20PM.png?itok=dHn8a3h0" /><i class="icon-play-sign icon-3x"></i></a></figure>
    <header class="post-header">
      <h2 class="post-title"><a href="/content/j%C3%B3venes-deportados-podr%C3%A1n-revalidar-estudios-en-m%C3%A9xico" title="Jóvenes deportados podrán revalidar estudios en México">Jóvenes deportados podrán revalidar estudios en México</a></h2>
      <div class="post_meta"><span class="post_date">
            <time datetime="2017-03-12T01:45:17-05:00">March 12, 2017</time>
            </span></div>
    </header>
</div>              </div>
    </div>
  </div>
  <div class="widget">
    <!-- AD REGION 6 -->
    <div class="ad region-6">
          </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <!--  Photo galleries    -->
          </div>
  </div>
</div>

        </div>
      </div>
    </div>
  </div>
</div>  
<footer class="footer">
  <!-- AD REGION 7 -->
  <div class="ad region-2">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Leaderboard Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1607239389176372"
     data-ad-slot="2970817861"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
    <div class="copyright">
      <div class="container">
        <div class="row">
          <div class="span12">
            <p class="section-links">
                              <a href="/locales">Locales</a>
                              <a href="/noticias">Noticias</a>
                              <a href="/inmigración">Inmigración</a>
                              <a href="/opinión">Opinión</a>
                              <a href="/deportes">Deportes</a>
                              <a href="/política">Política</a>
                              <a href="/entretenimiento">Entretenimiento</a>
                              <a href="/salud-y-familia">Salud y familia</a>
                              <a href="/tecnología">Tecnología</a>
                          </p>
            <p><a href="/advertisers-index.html">Advertiser's Index</a> | <a href="/contact-us.html">Contact Us</a> | <a href="/cvc-certified-audit-circulation.html">CVC Certified Audit Circulation</a> | <a href="/demographics.html">Demographics</a> | <a href="/letter-from-the-owner.html">Letter from the Owner</a> | <a href="/partners.html">Partners</a> | <a href="/why-elmundo.html">Why Elmundo</a></p>
            <div id="footer-text" class="footer-text"> <a href="/" title="Elmundo.net" class="site-name">ElMundo.net</a> &copy;
              2017 , El Mundo Newspaper, Las Vegas, NV. Todos los derechos Reservados </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="back-top-wrapper" class="visible-desktop">
    <p id="back-top"> <a href="#top"><span>Top</span></a> </p>
  </div>
</footer>
</div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30263037-1']);
  _gaq.push(['_setDomainName', 'elmundo.net']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' src='/_template/site/CherryFramework/js/footer-libs.js'></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fbc4a1f426b3aba" async="async"></script>
</body>
</html>
