<!DOCTYPE html 
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.elmundo.net/sites/default/files/favicon-el-mundo.png" type="image/png" />
<meta name="description" content="Con menos de un mes como técnico de Cruz Azul, Robert Dante Siboldi busca implementar nuevos aspectos en el trabajo del equipo y los jugadores asimilarlo, pero lo que falta es tiempo, consideró el defensa chileno Igor Lichnovsky..." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.elmundo.net/deportes/en-la-m%C3%A1quina-trabajan-para-asimilar-idea-de-siboldi" />
<link rel="shortlink" href="https://www.elmundo.net/node/17448" />
<meta property="og:site_name" content="ElMundo.net" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elmundo.net/deportes/en-la-m%C3%A1quina-trabajan-para-asimilar-idea-de-siboldi" />
<meta property="og:title" content="En la Máquina trabajan para asimilar idea de Siboldi" />
<meta property="og:description" content="Con menos de un mes como técnico de Cruz Azul, Robert Dante Siboldi busca implementar nuevos aspectos en el trabajo del equipo y los jugadores asimilarlo, pero lo que falta es tiempo, consideró el defensa chileno Igor Lichnovsky..." />
<meta property="og:updated_time" content="2019-10-01T14:18:17-04:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.elmundo.net/deportes/en-la-m%C3%A1quina-trabajan-para-asimilar-idea-de-siboldi" />
<meta name="twitter:title" content="En la Máquina trabajan para asimilar idea de Siboldi" />
<meta name="twitter:description" content="Con menos de un mes como técnico de Cruz Azul, Robert Dante Siboldi busca implementar nuevos aspectos en el trabajo del equipo y los jugadores asimilarlo, pero lo que falta es tiempo, consideró el" />
<meta property="article:published_time" content="2019-10-01T14:18:17-04:00" />
<meta property="article:modified_time" content="2019-10-01T14:18:17-04:00" />
  <title>En la Máquina trabajan para asimilar idea de Siboldi | ElMundo.net</title>

  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all' />
  <link type="text/css" rel="stylesheet" href="https://www.elmundo.net/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.elmundo.net/sites/default/files/css/css_EPsgvacVXxxhwhLr4DGj8P1D4es4L_QnnRJPHn_TJHE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.elmundo.net/sites/default/files/css/css_9tqjtytGEKyNdizhpEUazK7c-RLlZMQJrhgkaAfXRro.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.elmundo.net/sites/default/files/css/css_0mg4kExyuvjEY0hIS09sFc5zokG980cAferaCoN78ys.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.elmundo.net/sites/default/files/css/css_IObVa7KvFm4PoebPjCpgzUTERzv5NI98m3EFN5yS8Es.css" media="all" />

  <script type="text/javascript" src="https://www.elmundo.net/sites/default/files/js/js_v7z_ueNi9EIrZXPI8So7AkuzyXuKekr2jbdDptsM5Oc.js"></script>
<script type="text/javascript" src="https://www.elmundo.net/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"new_el_mundo","theme_token":"Q-EjXVWMYJSQhmiQ3EKIlQLy3x09Y2bD8k29RSN5xt0","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/views_datasource\/ctools\/css\/ctools.css":1,".\/fancybox\/jquery.fancybox-1.3.1.css":1,".\/_template\/site\/theme46570\/bootstrap\/css\/bootstrap.css":1,".\/_template\/site\/theme46570\/bootstrap\/css\/responsive.css":1,".\/_template\/site\/theme46570\/style.css":1,".\/_template\/site\/CherryFramework\/css\/compiled-style.css":1,".\/_template\/site\/bxSlider\/css\/jquery.bxslider.css":1,"sites\/all\/themes\/new_el_mundo\/css\/styles.css":1}}});
//--><!]]>
</script>

  <script type='text/javascript'>
    $ = jQuery;
  </script>
  <script type='text/javascript' src='https://www.elmundo.net/_template/site/CherryFramework/bootstrap/js/bootstrap.min.js?ver=2.3.0'></script>
  <script type='text/javascript' src='https://www.elmundo.net/_template/site/CherryFramework/js/compiled-libs.js'></script>
  <script type='text/javascript' src='https://www.elmundo.net/_template/site/theme46570/js/my_script.js?ver=1.0'></script>
  <script type='text/javascript' src='https://www.elmundo.net/base/js/jquery.rwdImageMaps.min.js'></script>
  <script type='text/javascript' src='https://www.elmundo.net/sites/all/themes/new_el_mundo/js/legacy.js'></script>
  <!-- bxSlider Javascript file -->
  <script src="https://www.elmundo.net/_template/site/bxSlider/js/jquery.bxslider.js"></script>
  <script type='text/javascript' src='https://www.elmundo.net/sites/all/themes/new_el_mundo/js/js.js'></script>

  <!--[if (gt IE 9)|!(IE)]><!-->
  <script src="https://www.elmundo.net/_template/site/CherryFramework/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
  <script type="text/javascript">
    jQuery(function(){
      jQuery('.sf-menu').mobileMenu({defaultText: "Navigate to..."});
    });
  </script>
  <!--<![endif]-->

</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-17448 node-type-article"  >
<div id="motopress-main" class="main-holder">
  <header class="header">
    <div>
      <div class="row-2">
        <div class="container">
          <div class="row">
            <div class="span8">
              <div class="logo pull-left">
              <div class="row">
                <div class="logo-wrap span6">
                  <a href="https://www.elmundo.net/" class="logo_h logo_h__img"><img src="https://www.elmundo.net/sites/all/themes/new_el_mundo/images/650x160-internet-banner.png" alt="ElMundo.net" title="El Mundo: Nevada's Original and Largest Hispanic Owned Newspaper"></a>
                </div>
                <div class="span2">                <!-- Para ocasiones especiales--><!--img src="https://www.elmundo.net/sites/default/files/images/luto.png" alt=""-->           </div>
                </div>

                <br>
                <div id="search" class="span6 center">
                  <form action="/deportes/en-la-m%C3%A1quina-trabajan-para-asimilar-idea-de-siboldi" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-tPA8mkWSottPsD6_1y7USSLpnT73R2s1faGqTWYXXnU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>                </div>


              </div>


            </div>
            <div class="span6 center">
              
            </div>
          </div>
        </div>
      </div>
      <div class="row-3">
        <div class="container">
          <div class="row">
            <div class="span12"
              <!-- BEGIN MAIN NAVIGATION -->
            <nav class="nav nav__primary clearfix">
  <ul id="topnav" class="sf-menu">
    <li class="menu-item ">
      <a href="https://www.elmundo.net/">Home</a>
    </li>
          
    <li class="menu-item">
      <a href="https://www.elmundo.net/www.elmundo.net/locales">Locales</a>


      
    </li>
              
    <li class="menu-item">
      <a href="https://www.elmundo.net/www.elmundo.net/noticias">Noticias</a>


            <ul class="sub-menu">
                  <li class="menu-item">
            <a href="https://www.elmundo.net/www.elmundo.net/noticias/política">Política</a>

          </li>
              </ul>
      
    </li>
              
    <li class="menu-item">
      <a href="https://www.elmundo.net/inmigración">Inmigración</a>


      
    </li>
              
    <li class="menu-item">
      <a href="https://www.elmundo.net/deportes">Deportes</a>


            <ul class="sub-menu">
                  <li class="menu-item">
            <a href="https://www.elmundo.net/deportes/futból-soccer">Futból Soccer</a>

          </li>
                  <li class="menu-item">
            <a href="https://www.elmundo.net/deportes/otros-deportes">Otros Deportes</a>

          </li>
              </ul>
      
    </li>
              
    <li class="menu-item">
      <a href="https://www.elmundo.net/tecnología">Tecnología</a>


      
    </li>
              
    <li class="menu-item">
      <a href="https://www.elmundo.net/entretenimiento">Entretenimiento</a>


            <ul class="sub-menu">
                  <li class="menu-item">
            <a href="https://www.elmundo.net/entretenimiento/cultura-y-espectáculos">Cultura y Espectáculos</a>

          </li>
                  <li class="menu-item">
            <a href="https://www.elmundo.net/entretenimiento/eventos-locales">Eventos locales</a>

          </li>
              </ul>
      
    </li>
              
    <li class="menu-item">
      <a href="https://www.elmundo.net/salud-y-familia">Salud y familia</a>


      
    </li>
        
    <li class="menu-item">
      <a href="https://www.elmundo.net/clasificados">Clasificados</a>
      <ul class="sub-menu">
          <li class="menu-item"> <a href="https://www.elmundo.net/clasificados-apartamentos-de-renta">Apartamentos en Renta</a> </li>
          <li class="menu-item"> <a href="https://www.elmundo.net/clasificados-empleos">Empleo</a></li>
          <li class="menu-item"> <a href="https://www.elmundo.net/clasificados-casas-en-renta-y-venta">Casas en Renta y Venta</a> </li>
          <li class="menu-item"> <a href="https://www.elmundo.net/clasificados-autos-en-venta">Autos en Venta</a> </li>

          <li class="menu-item"> <a href="https://www.elmundo.net/clasificados-recamaras-en-renta">Recamaras en Renta</a> </li>
          <li class="menu-item"> <a href="https://www.elmundo.net/clasificados-servicios-profesionales">Servicios Profesionales</a> </li>
          <li class="menu-item"> <a href="https://www.elmundo.net/clasificados-negocios-o-terrenos">Negocios ó Terrenos</a> </li>
          <li class="menu-item"> <a href="https://www.elmundo.net/clasificados-servicios-varios">Servicios Varios</a> </li>

      </ul>
    </li>
    
              
    <li class="menu-item">
      <a href="https://www.elmundo.net/opinión">Opinión</a>


      
    </li>
          </ul>
  
</nav>            <!-- END MAIN NAVIGATION -->
            <!-- AD REGION 2 -->
            <div class="ad region-2" style="list-style: none;" >
              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Leaderboard Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1607239389176372"
     data-ad-slot="2970817861"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
              <!--ul class="banners clearfix unstyled ad_region_1" >
                <li class="banners_li  center span6" >
                  
                  <ul class="bxslider_ads2"></ul>
                                  </li>
              </ul-->


            </div>
          </div>
          </div>
        </div>
      </div>
    </div>
  </header>

    <div class="motopress-wrapper content-holder clearfix">
  <div class="container">
    <div class="row">
      <div class="span12">
        <div class="row">
          <div class="span12">
            <section class="title-section">
              <h1 class="title-header">En la Máquina trabajan para asimilar idea de Siboldi</h1>
                              <!-- BEGIN BREADCRUMBS-->
<ul class="breadcrumb breadcrumb__t">
  <li><a href="/">Home</a></li>
    <li class="divider"> / </li>
  <li><a href="/deportes" title="Deportes">Deportes</a></li>
    <li class="divider"> / </li>
  <li class="active">En la Máquina trabajan para asimilar idea de Siboldi</li>
</ul>
<!-- END BREADCRUMBS -->                          </section>
            <!-- .title-section -->
          </div>
        </div>
        <div class="row">
          <div class="span8">
            <div class="tabs"></div>              <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    <article class="post__holder">
    <figure class="featured-thumbnail thumbnail large"><img src="https://www.elmundo.net/sites/default/files/Dep%20A%20menos%20de%20un%20mes.png" alt="En la Máquina trabajan para asimilar idea de Siboldi" style="display: block;"></figure>
    <!-- AddThis Button BEGIN -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
  <!-- AddThis Button END -->
  <div id="google_translate_element" style="float:right;"></div>
  <script>
    function googleTranslateElementInit() {
      new google.translate.TranslateElement({
        pageLanguage: 'es',
        layout: google.translate.TranslateElement.InlineLayout.SIMPLE
      }, 'google_translate_element');
    }
  </script>
  <script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  <div class="clear" style="padding-bottom: 10px"></div>
  <!-- Post Content -->
  <div class="post_content">
    <p><span style="font-size: medium; line-height: 1.538em;">Con menos de un mes como técnico de Cruz Azul, Robert Dante Siboldi busca implementar nuevos aspectos en el trabajo del equipo y los jugadores asimilarlo, pero lo que falta es tiempo, consideró el defensa chileno Igor Lichnovsky.</span></p><p><span style="font-size: medium;">“Lo que genera el cambio de entrenador es un proceso, una nueva idea, un planteamiento, una forma. Llega un nuevo entrenador porque supuestamente esa forma no resultó, entonces son cosas nuevas, mejorar unas que ya estaban, es el tiempo que requiere cualquier cambio”, dijo.</span></p><p><span style="font-size: medium;">En rueda de prensa en las instalaciones de La Noria, el andino dejó en claro que las decisiones de la directiva no deben pegar al interior del equipo y los jugadores tienen que enfocarse por completo en su trabajo.</span></p><p><span style="font-size: medium;">Consideró que el tiempo de entrenamiento bajo las órdenes de Siboldi no ha sido el necesario por diversas cuestiones, incluso el estratega les ha mencionado que no hay tiempo suficiente, aunque esta semana, la primera con trabajo al 100 por ciento, será importante.</span></p><p><span style="font-size: medium;">“No hemos tenido las horas de entrenamiento que quisiéramos, muchas han sido de recuperación tras partidos, tenemos que enfocarnos en detallar lo que queremos hacer y cuenta el rival”.</span></p><p><span style="font-size: medium;">Agregó que “ahora más que nunca hay que enfocarnos en nosotros, hay muchas cosas que el ‘profe’ quiere que implementemos y él mismo nos lo ha dicho, no hay tiempo de darles todo el material, no hay forma de que lo tomen, pero esta semana nos servirá mucho”.</span></p><p><span style="font-size: medium;">Resaltó la disposición del estratega para adaptarse a los jugadores y lo que ellos han hecho en su trabajo diario para entender lo que quiere el cuerpo técnico, en espera de que pronto se vea reflejado en la cancha.</span></p><p><span style="font-size: medium;">Finalmente, dejó en claro que sólo al interior del club saben de qué manera han trabajado y la entrega diaria en la cancha, por lo que consideró que las críticas hacia el equipo han sido excesivas.</span></p><p><span style="font-size: medium;">“De la misma manera que han sido los partidos anteriores, que no quepa duda que saldremos a dar todo, creo que la crítica ha sido excesiva en muchos puntos, pero es nuestra responsabilidad y vamos a salir el sábado a buscar la victoria”.</span></p><p>&nbsp;</p>    <div class="clear"></div>
  </div>
  <!-- //Post Content -->

  <!-- Post Meta -->
  <div class="post_meta meta_type_line">
    <div class="post_meta_unite clearfix">
      <div class="post_date"> <i class="icon-calendar"></i>
        <time datetime="2013-07-23T08:19:35">October 1, 2019</time>
      </div>
      <!--<div class="post_author"> <i class="icon-user"></i> admin </div>-->
    </div>
    <!--<div class="post_meta_unite clearfix">
      <div class="post_category"> <i class="icon-bookmark"></i> <a href="http://wordpress/category/lifestyle/" title="View all posts in Lifestyle" rel="category tag">Lifestyle</a> </div>
      <div class="post_tag"> <i class="icon-tag"></i> No tags </div>
    </div>-->
    <div class="post_meta_unite clearfix">
      <!--<div class="post_comment"> <i class="icon-comments"></i> <a href="http://wordpress/lifestyle/sunt-in-culpa-qui-officia-deserunt-mollit/#respond" class="comments-link" title="Comment on Sunt in culpa qui officia deserunt mollit">No comments</a> </div>
      <div class="post_views" title="Number of view."> <i class="icon-eye-open"></i> 2 </div>
      <div class="post_like"> <a class="not_voting " title="Only registered users can vote!" date-type="like"> <i class="icon-thumbs-up"></i> <span class="voting_count">0</span> </a> </div>
      <div class="post_dislike"> <a class="not_voting " title="Only registered users can vote!" date-type="dislike"> <i class="icon-thumbs-down"></i> <span class="voting_count">0</span> </a> </div>-->
      <script>
        var idcomments_acct = '4428ca0e0d466282351a629c5f486e87';
        var idcomments_post_id;
        var idcomments_post_url;
      </script>
      <span id="IDCommentsPostTitle" style="display:none"></span>
      <script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
    </div>
  </div>
  <!--// Post Meta -->
</article>  </div>
</div>
  </div>
          </div>
          
<div class="span4 sidebar one-one">

  <div class="widget">
    <div class="sidebar-content">
      <p><a href="/clasificados"><img src="/sites/default/files/clasificados.jpg" alt="clasificados" title="clasificados" width="360" height="137" /></a></p>    </div>
  </div>
  <div class="widget puede">
    <div class="sidebar-content">
      <div class="cell"><div id="branding-syndication"><h4>Follow us:</h4><ul><li class="first facebook button-only"><a href="//www.facebook.com/pages/El-Mundo-Newspaper-Las-Vegas/189473591072717" target="_blank" title="ElMundo.net on Facebook">ElMundo.net on Facebook</a></li><li class="twitter button-only"><a href="//www.twitter.com/elmundolv" target="_blank" title="ElMundo.net (@elmundolv) on Twitter">ElMundo.net (@elmundolv) on Twitter</a></li><!--<li class="rss button-only"><a title="RSS" href="//www.lvrj.com/rss">RSS</a></li>--><li class="facebook-like"><span><iframe id="f3a3dfed2442252" style="overflow: hidden; height: 20px; width: 90px;" title="Like this content on Facebook." name="f3b53a09f7349ac" src="//www.facebook.com/plugins/like.php?api_key=22263127575&amp;channel_url=https%3A%2F%2Fs-static.ak.fbcdn.net%2Fconnect%2Fxd_proxy.php%3Fversion%3D3%23cb%3Df592ab129a317%26origin%3Dhttp%253A%252F%252Fwww.lvrj.com%252Ff304f47d22e1c34%26relation%3Dparent.parent%26transport%3Dpostmessage&amp;extended_social_context=false&amp;font=arial&amp;href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FEl-Mundo-Newspaper-Las-Vegas%2F189473591072717&amp;layout=button_count&amp;locale=en_US&amp;node_type=link&amp;sdk=joey&amp;send=false&amp;show_faces=false&amp;width=90" scrolling="no" width="320" height="240"></iframe></span></li><li class="last twitter-follow"><iframe style="width: 300px; height: 20px;" title="" src="//platform.twitter.com/widgets/follow_button.html#_=1322578142084&amp;button=blue&amp;id=twitter_tweet_button_0&amp;lang=en&amp;screen_name=elmundolv&amp;show_count=false" frameborder="0" scrolling="no" width="320" height="240"></iframe><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li></ul></div></div><p>&nbsp;</p><div class="right-rail-top-links cell"><p><a href="/place-a-classified-ad.html" class="classified"><span>Place a classified ad</span></a><a href="/advertising-information.html" class="advert"><span>Advertisting Information</span></a> <a href="/instructions-for-sending-artwork.html" class="artwork"><span>Instructions for sending artwork</span></a></p></div>    </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <ul class="banners clearfix unstyled ad_region_1">
        <li class="banners_li  center span6" >
          <!-- AD REGION 1 -->
          <ul class="bxslider_ads"></ul>
                  </li>
      </ul>
    </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <div style="color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 10px; background-image: initial; background-attachment: initial; background-origin: initial; background-clip: initial; background-color: #ffffff; border-style: initial; border-color: initial; vertical-align: baseline; font: normal normal normal 81.3%/1.538em 'Lucida Grande', 'Lucida Sans Unicode', sans-serif; outline-width: 0px; outline-style: initial; outline-color: initial; line-height: normal; border-width: 0px; padding: 0px; margin: 0px;"><p style="margin-top: 1em; margin-right: 0px; margin-bottom: 1em; margin-left: 0px; border-style: initial; border-color: initial; vertical-align: baseline; border-width: 0px; padding: 0px;"><a href="/edicion-digital"><img src="/sites/default/files/edicionimpresa1_1_0.jpg" width="307" height="265" /></a></p></div>    </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
          </div>
  </div>
  <div class="widget">
    <!-- AD REGION 3 -->
    <div class="ad region-3">
          </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
          </div>
  </div>
  <div class="widget">
    <!-- AD REGION 4 -->
    <div class="ad region-4">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad Zone C,D -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1607239389176372"
     data-ad-slot="6354398370"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <p><a href="/Photos" title="Test pictures"><img src="/sites/default/files/galeria%20de%20fotos" alt="Galeria de Fotos" title="Photo Galllery" width="340" height="248" /></a></p>    </div>
  </div>
  <div class="widget">
    <!-- AD REGION 5 -->
    <div class="ad region-5">
          </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <!--  Popular videos    -->
      <div class="posts-list no-meta">
                  <div class="row-fluid">
  <article class="span12 post__holder">
    <figure class="thumbnail featured-thumbnail video-thumbnail span6"><a href="/content/mujer-transexual-recibe-por-primera-vez-el-premio-nansen-para-los-refugiados-notimextv" title="Mujer transexual recibe por primera vez el Premio Nansen para los Refugiados NotimexTV "><img class="img-responsive" src="https://www.elmundo.net/sites/default/files/styles/hp_small/public/Screen%20Shot%202019-10-01%20at%204.33.01%20PM.png?itok=fDMWkLBG" /><i class="icon-play-sign icon-3x"></i></a></figure>
    <header class="post-header span6">
      <h2 class="post-title"><a href="/content/mujer-transexual-recibe-por-primera-vez-el-premio-nansen-para-los-refugiados-notimextv" title="Mujer transexual recibe por primera vez el Premio Nansen para los Refugiados NotimexTV ">Mujer transexual recibe por primera vez el Premio Nansen pa</a></h2>
      <div class="post_meta"><span class="post_date">
            <time datetime="2019-10-01T19:34:01-04:00">October 1, 2019</time>
            </span></div>
    </header>
</div>                  <div class="row-fluid">
  <article class="span12 post__holder">
    <figure class="thumbnail featured-thumbnail video-thumbnail span6"><a href="/content/tapachula-es-una-enorme-c%C3%A1rcel-migratoria" title="Tapachula es una enorme cárcel migratoria"><img class="img-responsive" src="https://www.elmundo.net/sites/default/files/styles/hp_small/public/Screen%20Shot%202019-09-30%20at%204.26.36%20PM.png?itok=WvusRDqP" /><i class="icon-play-sign icon-3x"></i></a></figure>
    <header class="post-header span6">
      <h2 class="post-title"><a href="/content/tapachula-es-una-enorme-c%C3%A1rcel-migratoria" title="Tapachula es una enorme cárcel migratoria">Tapachula es una enorme cárcel migratoria</a></h2>
      <div class="post_meta"><span class="post_date">
            <time datetime="2019-09-30T19:28:12-04:00">September 30, 2019</time>
            </span></div>
    </header>
</div>                  <div class="row-fluid">
  <article class="span12 post__holder">
    <figure class="thumbnail featured-thumbnail video-thumbnail span6"><a href="/content/creatividad-en-defensa-del-libro-impreso" title="Creatividad en defensa del libro impreso"><img class="img-responsive" src="https://www.elmundo.net/sites/default/files/styles/hp_small/public/Screen%20Shot%202019-09-30%20at%204.22.46%20PM.png?itok=K7PPBPu_" /><i class="icon-play-sign icon-3x"></i></a></figure>
    <header class="post-header span6">
      <h2 class="post-title"><a href="/content/creatividad-en-defensa-del-libro-impreso" title="Creatividad en defensa del libro impreso">Creatividad en defensa del libro impreso</a></h2>
      <div class="post_meta"><span class="post_date">
            <time datetime="2019-09-30T19:25:00-04:00">September 30, 2019</time>
            </span></div>
    </header>
</div>                  <div class="row-fluid">
  <article class="span12 post__holder">
    <figure class="thumbnail featured-thumbnail video-thumbnail span6"><a href="/content/activa-china-instituto-de-investigaci%C3%B3n-sobre-el-panda-gigante" title="Activa China instituto de investigación sobre el panda gigante"><img class="img-responsive" src="https://www.elmundo.net/sites/default/files/styles/hp_small/public/Screen%20Shot%202019-09-30%20at%204.18.50%20PM.png?itok=DiNMpH0V" /><i class="icon-play-sign icon-3x"></i></a></figure>
    <header class="post-header span6">
      <h2 class="post-title"><a href="/content/activa-china-instituto-de-investigaci%C3%B3n-sobre-el-panda-gigante" title="Activa China instituto de investigación sobre el panda gigante">Activa China instituto de investigación sobre el panda gig</a></h2>
      <div class="post_meta"><span class="post_date">
            <time datetime="2019-09-30T19:20:28-04:00">September 30, 2019</time>
            </span></div>
    </header>
</div>              </div>
    </div>
  </div>
  <div class="widget">
    <!-- AD REGION 6 -->
    <div class="ad region-6">
          </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <!--  Photo galleries    -->
          </div>
  </div>
</div>

        </div>
      </div>
    </div>
  </div>
</div>  
<footer class="footer">
  <!-- AD REGION 7 -->
  <div class="ad region-2">
    <script type="text/javascript">
    google_ad_client = "ca-pub-1607239389176372";
    google_ad_slot = "1882183220";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- Bottom Banner -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>
    <div class="copyright">
      <div class="container">
        <div class="row">
          <div class="span10">
            <p class="section-links">
                              <a href="./www.elmundo.net/locales">Locales</a>
                              <a href="./www.elmundo.net/noticias">Noticias</a>
                              <a href="./inmigración">Inmigración</a>
                              <a href="./deportes">Deportes</a>
                              <a href="./tecnología">Tecnología</a>
                              <a href="./entretenimiento">Entretenimiento</a>
                              <a href="./salud-y-familia">Salud y familia</a>
                              <a href="./clasificados-0">Clasificados</a>
                              <a href="./opinión">Opinión</a>
                          </p>
            <p><a href="./advertisers-index.html">Advertiser's Index</a> | <a href="./contact-us.html">Contact Us</a> | <a href="./cvc-certified-audit-circulation.html">CVC Certified Audit Circulation</a> | <a href="./demographics.html">Demographics</a> | <a href="./letter-from-the-owner.html">Letter from the Owner</a> | <a href="./partners.html">Partners</a> | <a href="./why-elmundo.html">Why Elmundo</a></p>
            <div id="footer-text" class="footer-text"> <a href="./" title="Elmundo.net" class="site-name">ElMundo.net</a> &copy;
              2019 , El Mundo Newspaper, Las Vegas, NV. Todos los derechos Reservados </div>
          </div>
          <div class="span2 text-center">
          <br>
            <span id="siteseal"><script async type="text/javascript" src="https://seal.godaddy.com/getSeal?sealID=bldIYGqwvMO4PegjsEqRcmHU7VXYaRLK64hRSndy2u4g2KcxdKdtvqQ30b5E"></script></span>

          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="back-top-wrapper" class="visible-desktop">
    <p id="back-top"> <a href="#top"><span>Top</span></a> </p>
  </div>
</footer>
</div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30263037-1']);
  _gaq.push(['_setDomainName', 'elmundo.net']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' src='https://www.elmundo.net/_template/site/CherryFramework/js/footer-libs.js'></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fbc4a1f426b3aba" async="async"></script>
</body>
</html>
