<!DOCTYPE html 
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.elmundo.net/sites/default/files/favicon-el-mundo.png" type="image/png" />
<meta name="description" content="Más de 400 grandes empresas se han declarado en bancarrota en Estados Unidos desde que comenzó el año, el peor dato en una década debido a la pandemia de COVID-19, y en términos de magnitud, con miles de millones de dólares comprometidos..." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.elmundo.net/noticias/estados-unidos-vive-su-mayor-ola-de-grandes-bancarrotas-en-una-d%C3%A9cada" />
<link rel="shortlink" href="https://www.elmundo.net/node/19525" />
<meta property="og:site_name" content="ElMundo.net" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elmundo.net/noticias/estados-unidos-vive-su-mayor-ola-de-grandes-bancarrotas-en-una-d%C3%A9cada" />
<meta property="og:title" content="Estados Unidos vive su mayor ola de grandes bancarrotas en una década" />
<meta property="og:description" content="Más de 400 grandes empresas se han declarado en bancarrota en Estados Unidos desde que comenzó el año, el peor dato en una década debido a la pandemia de COVID-19, y en términos de magnitud, con miles de millones de dólares comprometidos..." />
<meta property="og:updated_time" content="2020-08-13T14:43:14-04:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://www.elmundo.net/noticias/estados-unidos-vive-su-mayor-ola-de-grandes-bancarrotas-en-una-d%C3%A9cada" />
<meta name="twitter:title" content="Estados Unidos vive su mayor ola de grandes bancarrotas en una década" />
<meta name="twitter:description" content="Más de 400 grandes empresas se han declarado en bancarrota en Estados Unidos desde que comenzó el año, el peor dato en una década debido a la pandemia de COVID-19, y en términos de magnitud, con" />
<meta property="article:published_time" content="2020-08-13T14:43:14-04:00" />
<meta property="article:modified_time" content="2020-08-13T14:43:14-04:00" />
  <title>Estados Unidos vive su mayor ola de grandes bancarrotas en una década | ElMundo.net</title>

  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all' />
  <link type="text/css" rel="stylesheet" href="https://www.elmundo.net/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.elmundo.net/sites/default/files/css/css_EPsgvacVXxxhwhLr4DGj8P1D4es4L_QnnRJPHn_TJHE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.elmundo.net/sites/default/files/css/css_9tqjtytGEKyNdizhpEUazK7c-RLlZMQJrhgkaAfXRro.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.elmundo.net/sites/default/files/css/css_0mg4kExyuvjEY0hIS09sFc5zokG980cAferaCoN78ys.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.elmundo.net/sites/default/files/css/css_IObVa7KvFm4PoebPjCpgzUTERzv5NI98m3EFN5yS8Es.css" media="all" />

  <script type="text/javascript" src="https://www.elmundo.net/sites/default/files/js/js_v7z_ueNi9EIrZXPI8So7AkuzyXuKekr2jbdDptsM5Oc.js"></script>
<script type="text/javascript" src="https://www.elmundo.net/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"new_el_mundo","theme_token":"ZQkU74JQ_1tzHbBXTaQAB_PazlbdkAaCBp16g2ShORU","js":{"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.7\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/admin_menu\/admin_devel\/admin_devel.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/views_datasource\/ctools\/css\/ctools.css":1,".\/fancybox\/jquery.fancybox-1.3.1.css":1,".\/_template\/site\/theme46570\/bootstrap\/css\/bootstrap.css":1,".\/_template\/site\/theme46570\/bootstrap\/css\/responsive.css":1,".\/_template\/site\/theme46570\/style.css":1,".\/_template\/site\/CherryFramework\/css\/compiled-style.css":1,".\/_template\/site\/bxSlider\/css\/jquery.bxslider.css":1,"sites\/all\/themes\/new_el_mundo\/css\/styles.css":1}}});
//--><!]]>
</script>

  <script type='text/javascript'>
    $ = jQuery;
  </script>
  <script type='text/javascript' src='https://www.elmundo.net/_template/site/CherryFramework/bootstrap/js/bootstrap.min.js?ver=2.3.0'></script>
  <script type='text/javascript' src='https://www.elmundo.net/_template/site/CherryFramework/js/compiled-libs.js'></script>
  <script type='text/javascript' src='https://www.elmundo.net/_template/site/theme46570/js/my_script.js?ver=1.0'></script>
  <script type='text/javascript' src='https://www.elmundo.net/base/js/jquery.rwdImageMaps.min.js'></script>
  <script type='text/javascript' src='https://www.elmundo.net/sites/all/themes/new_el_mundo/js/legacy.js'></script>
  <!-- bxSlider Javascript file -->
  <script src="https://www.elmundo.net/_template/site/bxSlider/js/jquery.bxslider.js"></script>
  <script type='text/javascript' src='https://www.elmundo.net/sites/all/themes/new_el_mundo/js/js.js'></script>

  <!--[if (gt IE 9)|!(IE)]><!-->
  <script src="https://www.elmundo.net/_template/site/CherryFramework/js/jquery.mobile.customized.min.js" type="text/javascript"></script>
  <script type="text/javascript">
    jQuery(function(){
      jQuery('.sf-menu').mobileMenu({defaultText: "Navigate to..."});
    });
  </script>
  <!--<![endif]-->

</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-19525 node-type-article"  >
<div id="motopress-main" class="main-holder">
  <header class="header">
    <div>
      <div class="row-2">
        <div class="container">
          <div class="row">
            <div class="span8">
              <div class="logo pull-left">
              <div class="row">
                <div class="logo-wrap span6">
                  <a href="https://www.elmundo.net/" class="logo_h logo_h__img"><img src="https://www.elmundo.net/sites/all/themes/new_el_mundo/images/650x160-internet-banner.png" alt="ElMundo.net" title="El Mundo: Nevada's Original and Largest Hispanic Owned Newspaper"></a>
                </div>
                <div class="span2">                <!-- Para ocasiones especiales--><!--img src="https://www.elmundo.net/sites/default/files/images/luto.png" alt=""-->           </div>
                </div>

                <br>
                <div id="search" class="span6 center">
                  <form action="/noticias/estados-unidos-vive-su-mayor-ola-de-grandes-bancarrotas-en-una-d%C3%A9cada" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Mqxigc_VGUXiIb_vm3LOzjpz5kLVLjoS8_Yfp_Nbroc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>                </div>


              </div>


            </div>
            <div class="span6 center">
              
            </div>
          </div>
        </div>
      </div>
      <div class="row-3">
        <div class="container">
          <div class="row">
            <div class="span12"
              <!-- BEGIN MAIN NAVIGATION -->
            <nav class="nav nav__primary clearfix">
  <ul id="topnav" class="sf-menu">
    <li class="menu-item ">
      <a href="https://www.elmundo.net/">Home</a>
    </li>
          
    <li class="menu-item">
      <a href="https://www.elmundo.net/www.elmundo.net/locales">Locales</a>


      
    </li>
              
    <li class="menu-item">
      <a href="https://www.elmundo.net/www.elmundo.net/noticias">Noticias</a>


            <ul class="sub-menu">
                  <li class="menu-item">
            <a href="https://www.elmundo.net/www.elmundo.net/noticias/política">Política</a>

          </li>
              </ul>
      
    </li>
              
    <li class="menu-item">
      <a href="https://www.elmundo.net/inmigración">Inmigración</a>


      
    </li>
              
    <li class="menu-item">
      <a href="https://www.elmundo.net/deportes">Deportes</a>


            <ul class="sub-menu">
                  <li class="menu-item">
            <a href="https://www.elmundo.net/deportes/futból-soccer">Futból Soccer</a>

          </li>
                  <li class="menu-item">
            <a href="https://www.elmundo.net/deportes/otros-deportes">Otros Deportes</a>

          </li>
              </ul>
      
    </li>
              
    <li class="menu-item">
      <a href="https://www.elmundo.net/tecnología">Tecnología</a>


      
    </li>
              
    <li class="menu-item">
      <a href="https://www.elmundo.net/entretenimiento">Entretenimiento</a>


            <ul class="sub-menu">
                  <li class="menu-item">
            <a href="https://www.elmundo.net/entretenimiento/cultura-y-espectáculos">Cultura y Espectáculos</a>

          </li>
                  <li class="menu-item">
            <a href="https://www.elmundo.net/entretenimiento/eventos-locales">Eventos locales</a>

          </li>
              </ul>
      
    </li>
              
    <li class="menu-item">
      <a href="https://www.elmundo.net/salud-y-familia">Salud y familia</a>


      
    </li>
        
    <li class="menu-item">
      <a href="https://www.elmundo.net/clasificados">Clasificados</a>
      <ul class="sub-menu">
          <li class="menu-item"> <a href="https://www.elmundo.net/clasificados-apartamentos-de-renta">Apartamentos en Renta</a> </li>
          <li class="menu-item"> <a href="https://www.elmundo.net/clasificados-empleos">Empleo</a></li>
          <li class="menu-item"> <a href="https://www.elmundo.net/clasificados-casas-en-renta-y-venta">Casas en Renta y Venta</a> </li>
          <li class="menu-item"> <a href="https://www.elmundo.net/clasificados-autos-en-venta">Autos en Venta</a> </li>

          <li class="menu-item"> <a href="https://www.elmundo.net/clasificados-recamaras-en-renta">Recamaras en Renta</a> </li>
          <li class="menu-item"> <a href="https://www.elmundo.net/clasificados-servicios-profesionales">Servicios Profesionales</a> </li>
          <li class="menu-item"> <a href="https://www.elmundo.net/clasificados-negocios-o-terrenos">Negocios ó Terrenos</a> </li>
          <li class="menu-item"> <a href="https://www.elmundo.net/clasificados-servicios-varios">Servicios Varios</a> </li>

      </ul>
    </li>
    
              
    <li class="menu-item">
      <a href="https://www.elmundo.net/opinión">Opinión</a>


      
    </li>
          </ul>
  
</nav>            <!-- END MAIN NAVIGATION -->
            <!-- AD REGION 2 -->
            <div class="ad region-2" style="list-style: none;" >
              <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Leaderboard Ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1607239389176372"
     data-ad-slot="2970817861"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
              <!--ul class="banners clearfix unstyled ad_region_1" >
                <li class="banners_li  center span6" >
                  
                  <ul class="bxslider_ads2"></ul>
                                  </li>
              </ul-->


            </div>
          </div>
          </div>
        </div>
      </div>
    </div>
  </header>

    <div class="motopress-wrapper content-holder clearfix">
  <div class="container">
    <div class="row">
      <div class="span12">
        <div class="row">
          <div class="span12">
            <section class="title-section">
              <h1 class="title-header">Estados Unidos vive su mayor ola de grandes bancarrotas en una década</h1>
                              <!-- BEGIN BREADCRUMBS-->
<ul class="breadcrumb breadcrumb__t">
  <li><a href="/">Home</a></li>
    <li class="divider"> / </li>
  <li><a href="/www.elmundo.net/noticias" title="Noticias">Noticias</a></li>
    <li class="divider"> / </li>
  <li class="active">Estados Unidos vive su mayor ola de grandes bancarrotas en una década</li>
</ul>
<!-- END BREADCRUMBS -->                          </section>
            <!-- .title-section -->
          </div>
        </div>
        <div class="row">
          <div class="span8">
            <div class="tabs"></div>              <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    <article class="post__holder">
    <figure class="featured-thumbnail thumbnail large"><img src="https://www.elmundo.net/sites/default/files/Not%20Mas%20de%20400.png" alt="Estados Unidos vive su mayor ola de grandes bancarrotas en una década" style="display: block;"></figure>
    <!-- AddThis Button BEGIN -->
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
  <!-- AddThis Button END -->
  <div id="google_translate_element" style="float:right;"></div>
  <script>
    function googleTranslateElementInit() {
      new google.translate.TranslateElement({
        pageLanguage: 'es',
        layout: google.translate.TranslateElement.InlineLayout.SIMPLE
      }, 'google_translate_element');
    }
  </script>
  <script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
  <div class="clear" style="padding-bottom: 10px"></div>
  <!-- Post Content -->
  <div class="post_content">
    <p><span style="font-size: medium; line-height: 1.538em;">Más de 400 grandes empresas se han declarado en bancarrota en Estados Unidos desde que comenzó el año, el peor dato en una década debido a la pandemia de COVID-19, y en términos de magnitud, con miles de millones de dólares comprometidos a lo largo de diferentes sectores, un terremoto económico que no da señales de amainar, según señalan analistas.</span></p><p class="MsoNormal">&nbsp;</p><p class="MsoNormal"><span style="font-size: medium;">"Las bancarrotas han impactado en un amplio rango de sectores este 2020 en medio de la pandemia de coronavirus, pero las industrias centradas en el consumidor han sido perjudicadas desproporcionadamente", indicó la firma S&amp;P Global Market Intelligence en un informe que abarca empresas cotizadas con activos o deuda superiores a 2 millones de dólares y 10 millones en el caso de las privadas.</span></p><p class="MsoNormal"><span style="font-size: medium;">Sus analistas, Tayyeba Irum y Chris Hudgins, cifraban en 424 esas grandes bancarrotas acumuladas al comienzo de esta semana, "lo que excede el número de tramitaciones en ese periodo comparable desde 2010" por la aguda contracción de la economía.</span></p><p class="MsoNormal"><span style="font-size: medium;">Los analistas aún esperan que "más compañías sufran mientras la pandemia de coronavirus ahoga la actividad".</span></p><p class="MsoNormal"><span style="font-size: medium;">Hay varios tipos de bancarrota según la ley estadounidense y las empresas comerciales generalmente se acogen al Capítulo 11, que les permite seguir operando con un plan de restructuración de deuda que debe ser aprobado por los acreedores, aunque otras optan por liquidar sus activos y cerrar establecimientos para saldar el pasivo.</span></p><p class="MsoNormal"><span style="font-size: medium;">En total, según el American Bankruptcy Institute, la mayor asociación de profesionales de la bancarrota, que informa a los legisladores, hasta finales de julio más de 4 mil 200 empresas comerciales de todos los tamaños se habían acogido a la bancarrota del Capítulo 11, y su directora ejecutiva, Amy Quackenboss, estimó en una nota que habrá un "incremento en los próximos meses".</span></p><p class="MsoNormal"><span style="font-size: medium;">La plataforma BankruptcyData, que se atribuye la base de datos más amplia, señala que 46 firmas hasta ahora han declarado deudas superiores a mil millones de dólares, algo más grave que en las dos últimas recesiones: a estas alturas en 2009 hubo 40 compañías tan endeudadas en su momento de bancarrota y en 2002 solo 25, lo que supondría la mayor magnitud de quiebras "de todos los tiempos".</span></p><p class="MsoNormal"><span style="font-size: medium;">El consejero delegado de New Generation Research, James Hammond, que gestiona esa plataforma, sostuvo en entrevista con Efe que "el 'shock' de demanda generado por los confinamientos ha acelerado las cosas" y hoy en día se escucha hablar de las cadenas de tiendas y restaurantes quebrados, pero también van a empezar a verse organizaciones sin ánimo de lucro, universidades, museos u hospitales.</span></p><p class="MsoNormal"><span style="font-size: medium;">Algunas de esas firmas ya tenían problemas antes de la COVID-19 y su llegada no hizo más que acelerar el proceso, sobre todo para las que requerían presencia física, como el comercio minorista, pero los expertos apuntan que la tendencia va a continuar por su debilidad y pese a los préstamos del Gobierno de EE.UU para proteger el pago de nóminas.</span></p><p class="MsoNormal"><span style="font-size: medium;">MINORISTAS Y RESTAURANTES, LOS MÁS IMPACTADOS</span></p><p class="MsoNormal"><span style="font-size: medium;">Con más de 100 grandes compañías en bancarrota, el sector más impactado es el consumo discrecional, según el informe, lo que engloba una veintena de minoristas con nombres históricos como Brooks Brothers, la marca de ropa más veterana del país; Lord &amp; Taylor, que tenía los grandes almacenes más antiguos; y marcas populares como J.Crew o Ann Taylor.</span></p><p class="MsoNormal"><span style="font-size: medium;">Probablemente la debacle minorista más visible es la tienda de lujo por departamentos Neiman Marcus, que hace poco más de un año abría un establecimiento de 20 mil metros cuadrados en el centro comercial del exclusivo barrio de Hudson Yards, en Nueva York, y tras el parón provocado por la pandemia ha decidido dejarlo vacío.</span></p><p class="MsoNormal"><span style="font-size: medium;">"Los clientes están y seguirán comprando de manera diferente respecto a antes de la pandemia", anticipó un portavoz de estos conocidos grandes almacenes de moda, que soportaban una deuda superior a 5 mil millones de dólares cuando se acogieron a la Ley de Bancarrotas, a principios de mayo.</span></p><p class="MsoNormal"><span style="font-size: medium;">Otras "víctimas" de la ola pertenecen a la restauración, como NPC International, que opera las franquicias de Pizza Hut y Wendy's, afectado por el cierre de establecimientos y, como en Nueva York, por la ausencia del turismo, un problema que ha asfixiado a gran parte de locales comerciales de Manhattan.</span></p><p class="MsoNormal"><span style="font-size: medium;">Los siguientes sectores son el industrial y energético, que abarcan juntos otras 100 grandes empresas quebradas entre las que destaca Hertz, especializada en alquiler de vehículos, con unos 24 mil<span style="mso-spacerun: yes;">&nbsp; </span>millones de deuda, y Chesapeake Energy, la pionera de la técnica del "fracking", con casi 12 mil<span style="mso-spacerun: yes;">&nbsp; </span>millones de pasivo.</span></p><p class="MsoNormal"><span style="font-size: medium;">Para BankrupcyData, las empresas de construcción e inmobiliarias están también entre las más impactadas, así como las sanitarias y médicas, ya que "los hospitales son duros de gestionar en buenos tiempos, pero si les quitas las cirugías electivas y añades el miedo a ir, hay un 'shock' de demanda en sí mismo", agregó Hammond.</span></p><p class="MsoNormal"><span style="font-size: medium;">UN FUTURO SOMBRÍO</span></p><p class="MsoNormal"><span style="font-size: medium;">De acuerdo a un análisis de la firma Stifel, los cierres de tiendas sumados a la "migración" a la compra 'online' han contribuido a los apuros de los minoristas, que pueden contagiar a empresas "expuestas" a su deuda, mientras que la "caída sin precedentes en la demanda de energía" también hace prever más bancarrotas en esa industria.</span></p><p class="MsoNormal"><span style="font-size: medium;">Mientras, se está incrementando la solicitud de préstamos para evitar despidos, un "dinero que ayudó a las empresas durante unos meses pero no lo suficiente, ya que la actividad de los consumidores simplemente no está ahí. Hay mucho miedo del virus, que sigue dejando huella en los estados", dijo Ben Schlafman, jefe de operaciones de New Generation Research.</span></p><p class="MsoNormal"><span style="font-size: medium;">La Federación Nacional de Minoristas (NRF) de EE.UU., que destaca cómo su sector emplea a uno de cada cuatro estadounidenses y contribuye 3,9 billones de dólares al PIB, ha lanzado una campaña para apoyar a las firmas y reclamar al Congreso un nuevo paquete de estímulo fiscal que permita "proteger a trabajadores y clientes" mientras abren con seguridad.</span></p><p><span style="font-size: medium;"> <!--[if gte mso 9]><xml>
 <o:DocumentProperties>
  <o:Revision>0</o:Revision>
  <o:TotalTime>0</o:TotalTime>
  <o:Pages>1</o:Pages>
  <o:Words>1055</o:Words>
  <o:Characters>5318</o:Characters>
  <o:Company>EM</o:Company>
  <o:Lines>71</o:Lines>
  <o:Paragraphs>23</o:Paragraphs>
  <o:CharactersWithSpaces>6350</o:CharactersWithSpaces>
  <o:Version>14.0</o:Version>
 </o:DocumentProperties>
 <o:OfficeDocumentSettings>
  <o:AllowPNG/>
 </o:OfficeDocumentSettings>
</xml><![endif]--> <!--[if gte mso 9]><xml>
 <w:WordDocument>
  <w:View>Normal</w:View>
  <w:Zoom>0</w:Zoom>
  <w:TrackMoves/>
  <w:TrackFormatting/>
  <w:PunctuationKerning/>
  <w:ValidateAgainstSchemas/>
  <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
  <w:IgnoreMixedContent>false</w:IgnoreMixedContent>
  <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
  <w:DoNotPromoteQF/>
  <w:LidThemeOther>EN-US</w:LidThemeOther>
  <w:LidThemeAsian>JA</w:LidThemeAsian>
  <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
  <w:Compatibility>
   <w:BreakWrappedTables/>
   <w:SnapToGridInCell/>
   <w:WrapTextWithPunct/>
   <w:UseAsianBreakRules/>
   <w:DontGrowAutofit/>
   <w:SplitPgBreakAndParaMark/>
   <w:EnableOpenTypeKerning/>
   <w:DontFlipMirrorIndents/>
   <w:OverrideTableStyleHps/>
  </w:Compatibility>
  <m:mathPr>
   <m:mathFont m:val="Cambria Math"/>
   <m:brkBin m:val="before"/>
   <m:brkBinSub m:val="&#45;-"/>
   <m:smallFrac m:val="off"/>
   <m:dispDef/>
   <m:lMargin m:val="0"/>
   <m:rMargin m:val="0"/>
   <m:defJc m:val="centerGroup"/>
   <m:wrapIndent m:val="1440"/>
   <m:intLim m:val="subSup"/>
   <m:naryLim m:val="undOvr"/>
  </m:mathPr></w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
  DefSemiHidden="true" DefQFormat="false" DefPriority="99"
  LatentStyleCount="276">
  <w:LsdException Locked="false" Priority="0" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Normal"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="heading 1"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 1"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 2"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 3"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 4"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 5"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 6"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 7"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 8"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 9"/>
  <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"/>
  <w:LsdException Locked="false" Priority="10" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Title"/>
  <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"/>
  <w:LsdException Locked="false" Priority="11" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtitle"/>
  <w:LsdException Locked="false" Priority="22" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Strong"/>
  <w:LsdException Locked="false" Priority="20" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Emphasis"/>
  <w:LsdException Locked="false" Priority="59" SemiHidden="false"
   UnhideWhenUsed="false" Name="Table Grid"/>
  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"/>
  <w:LsdException Locked="false" Priority="1" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="No Spacing"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 1"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 1"/>
  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"/>
  <w:LsdException Locked="false" Priority="34" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"/>
  <w:LsdException Locked="false" Priority="29" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Quote"/>
  <w:LsdException Locked="false" Priority="30" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 1"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 1"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 2"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 2"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 2"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 3"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 3"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 3"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 4"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 4"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 4"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 5"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 5"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 5"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 6"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 6"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 6"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="19" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"/>
  <w:LsdException Locked="false" Priority="21" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"/>
  <w:LsdException Locked="false" Priority="31" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"/>
  <w:LsdException Locked="false" Priority="32" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"/>
  <w:LsdException Locked="false" Priority="33" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Book Title"/>
  <w:LsdException Locked="false" Priority="37" Name="Bibliography"/>
  <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"/>
 </w:LatentStyles>
</xml><![endif]--> <!--[if gte mso 10]>
<style>
 /* Style Definitions */
table.MsoNormalTable
	{mso-style-name:"Table Normal";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:"";
	mso-padding-alt:0in 5.4pt 0in 5.4pt;
	mso-para-margin:0in;
	mso-para-margin-bottom:.0001pt;
	mso-pagination:widow-orphan;
	font-size:10.0pt;
	font-family:"Times New Roman";}
</style>
<![endif]--> <!--StartFragment--> <!--EndFragment--></span></p><p class="MsoNormal"><span style="font-size: medium;">"El optimismo sobre la economía y el gasto en el sector minorista está poniéndose a prueba cada día con la propagación del coronavirus", dijo en una nota el economista jefe de la NRF, Jack Kleinhenz."El tiempo dirá, pero la conclusión es que la economía está lejos de salir fuera de peligro", agregó. Nueva York (EFE)</span></p>    <div class="clear"></div>
  </div>
  <!-- //Post Content -->

  <!-- Post Meta -->
  <div class="post_meta meta_type_line">
    <div class="post_meta_unite clearfix">
      <div class="post_date"> <i class="icon-calendar"></i>
        <time datetime="2013-07-23T08:19:35">August 13, 2020</time>
      </div>
      <!--<div class="post_author"> <i class="icon-user"></i> admin </div>-->
    </div>
    <!--<div class="post_meta_unite clearfix">
      <div class="post_category"> <i class="icon-bookmark"></i> <a href="http://wordpress/category/lifestyle/" title="View all posts in Lifestyle" rel="category tag">Lifestyle</a> </div>
      <div class="post_tag"> <i class="icon-tag"></i> No tags </div>
    </div>-->
    <div class="post_meta_unite clearfix">
      <!--<div class="post_comment"> <i class="icon-comments"></i> <a href="http://wordpress/lifestyle/sunt-in-culpa-qui-officia-deserunt-mollit/#respond" class="comments-link" title="Comment on Sunt in culpa qui officia deserunt mollit">No comments</a> </div>
      <div class="post_views" title="Number of view."> <i class="icon-eye-open"></i> 2 </div>
      <div class="post_like"> <a class="not_voting " title="Only registered users can vote!" date-type="like"> <i class="icon-thumbs-up"></i> <span class="voting_count">0</span> </a> </div>
      <div class="post_dislike"> <a class="not_voting " title="Only registered users can vote!" date-type="dislike"> <i class="icon-thumbs-down"></i> <span class="voting_count">0</span> </a> </div>-->
      <script>
        var idcomments_acct = '4428ca0e0d466282351a629c5f486e87';
        var idcomments_post_id;
        var idcomments_post_url;
      </script>
      <span id="IDCommentsPostTitle" style="display:none"></span>
      <script type='text/javascript' src='http://www.intensedebate.com/js/genericCommentWrapperV2.js'></script>
    </div>
  </div>
  <!--// Post Meta -->
</article>  </div>
</div>
  </div>
          </div>
          
<div class="span4 sidebar one-one">

  <div class="widget">
    <div class="sidebar-content">
      <p><a href="/clasificados"><img src="/sites/default/files/clasificados.jpg" alt="clasificados" title="clasificados" width="360" height="137" /></a></p>    </div>
  </div>
  <div class="widget puede">
    <div class="sidebar-content">
      <div class="cell"><div id="branding-syndication"><h4>Follow us:</h4><ul><li class="first facebook button-only"><a href="//www.facebook.com/pages/El-Mundo-Newspaper-Las-Vegas/189473591072717" target="_blank" title="ElMundo.net on Facebook">ElMundo.net on Facebook</a></li><li class="twitter button-only"><a href="//www.twitter.com/elmundolv" target="_blank" title="ElMundo.net (@elmundolv) on Twitter">ElMundo.net (@elmundolv) on Twitter</a></li><!--<li class="rss button-only"><a title="RSS" href="//www.lvrj.com/rss">RSS</a></li>--><li class="facebook-like"><span><iframe id="f3a3dfed2442252" style="overflow: hidden; height: 20px; width: 90px;" title="Like this content on Facebook." name="f3b53a09f7349ac" src="//www.facebook.com/plugins/like.php?api_key=22263127575&amp;channel_url=https%3A%2F%2Fs-static.ak.fbcdn.net%2Fconnect%2Fxd_proxy.php%3Fversion%3D3%23cb%3Df592ab129a317%26origin%3Dhttp%253A%252F%252Fwww.lvrj.com%252Ff304f47d22e1c34%26relation%3Dparent.parent%26transport%3Dpostmessage&amp;extended_social_context=false&amp;font=arial&amp;href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FEl-Mundo-Newspaper-Las-Vegas%2F189473591072717&amp;layout=button_count&amp;locale=en_US&amp;node_type=link&amp;sdk=joey&amp;send=false&amp;show_faces=false&amp;width=90" scrolling="no" width="320" height="240"></iframe></span></li><li class="last twitter-follow"><iframe style="width: 300px; height: 20px;" title="" src="//platform.twitter.com/widgets/follow_button.html#_=1322578142084&amp;button=blue&amp;id=twitter_tweet_button_0&amp;lang=en&amp;screen_name=elmundolv&amp;show_count=false" frameborder="0" scrolling="no" width="320" height="240"></iframe><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li></ul></div></div><p>&nbsp;</p><div class="right-rail-top-links cell"><p><a href="/place-a-classified-ad.html" class="classified"><span>Place a classified ad</span></a><a href="/advertising-information.html" class="advert"><span>Advertisting Information</span></a> <a href="/instructions-for-sending-artwork.html" class="artwork"><span>Instructions for sending artwork</span></a></p></div>    </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <ul class="banners clearfix unstyled ad_region_1">
        <li class="banners_li  center span6" >
          <!-- AD REGION 1 -->
          <ul class="bxslider_ads"></ul>
                  </li>
      </ul>
    </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <div style="color: #000000; font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 10px; background-image: initial; background-attachment: initial; background-origin: initial; background-clip: initial; background-color: #ffffff; border-style: initial; border-color: initial; vertical-align: baseline; font: normal normal normal 81.3%/1.538em 'Lucida Grande', 'Lucida Sans Unicode', sans-serif; outline-width: 0px; outline-style: initial; outline-color: initial; line-height: normal; border-width: 0px; padding: 0px; margin: 0px;"><p style="margin-top: 1em; margin-right: 0px; margin-bottom: 1em; margin-left: 0px; border-style: initial; border-color: initial; vertical-align: baseline; border-width: 0px; padding: 0px;"><a href="/edicion-digital"><img src="/sites/default/files/edicionimpresa1_1_0.jpg" width="307" height="265" /></a></p></div>    </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
          </div>
  </div>
  <div class="widget">
    <!-- AD REGION 3 -->
    <div class="ad region-3">
          </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
          </div>
  </div>
  <div class="widget">
    <!-- AD REGION 4 -->
    <div class="ad region-4">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad Zone C,D -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1607239389176372"
     data-ad-slot="6354398370"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <p><a href="/Photos" title="Test pictures"><img src="/sites/default/files/galeria%20de%20fotos" alt="Galeria de Fotos" title="Photo Galllery" width="340" height="248" /></a></p>    </div>
  </div>
  <div class="widget">
    <!-- AD REGION 5 -->
    <div class="ad region-5">
          </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <!--  Popular videos    -->
      <div class="posts-list no-meta">
                  <div class="row-fluid">
  <article class="span12 post__holder">
    <figure class="thumbnail featured-thumbnail video-thumbnail span6"><a href="/content/cultivo-de-nopal-tiene-gran-potencial-de-reducir-emisiones-de-co2" title="Cultivo de nopal tiene gran potencial de reducir emisiones de CO2"><img class="img-responsive" src="https://www.elmundo.net/sites/default/files/styles/hp_small/public/Screen%20Shot%202020-02-19%20at%204.14.28%20PM.png?itok=k4hb4Zto" /><i class="icon-play-sign icon-3x"></i></a></figure>
    <header class="post-header span6">
      <h2 class="post-title"><a href="/content/cultivo-de-nopal-tiene-gran-potencial-de-reducir-emisiones-de-co2" title="Cultivo de nopal tiene gran potencial de reducir emisiones de CO2">Cultivo de nopal tiene gran potencial de reducir emisiones </a></h2>
      <div class="post_meta"><span class="post_date">
            <time datetime="2020-02-19T19:17:01-05:00">February 19, 2020</time>
            </span></div>
    </header>
</div>                  <div class="row-fluid">
  <article class="span12 post__holder">
    <figure class="thumbnail featured-thumbnail video-thumbnail span6"><a href="/content/tormenta-dennis-azota-reino-unido" title="Tormenta Dennis azota a Reino Unido"><img class="img-responsive" src="https://www.elmundo.net/sites/default/files/styles/hp_small/public/Screen%20Shot%202020-02-19%20at%204.09.30%20PM.png?itok=bMGagsKV" /><i class="icon-play-sign icon-3x"></i></a></figure>
    <header class="post-header span6">
      <h2 class="post-title"><a href="/content/tormenta-dennis-azota-reino-unido" title="Tormenta Dennis azota a Reino Unido">Tormenta Dennis azota a Reino Unido</a></h2>
      <div class="post_meta"><span class="post_date">
            <time datetime="2020-02-19T19:10:26-05:00">February 19, 2020</time>
            </span></div>
    </header>
</div>                  <div class="row-fluid">
  <article class="span12 post__holder">
    <figure class="thumbnail featured-thumbnail video-thumbnail span6"><a href="/content/fiscal%C3%ADa-girar%C3%A1-dos-%C3%B3rdenes-de-aprehensi%C3%B3n-por-caso-f%C3%A1tima" title="Fiscalía girará dos órdenes de aprehensión por caso Fátima"><img class="img-responsive" src="https://www.elmundo.net/sites/default/files/styles/hp_small/public/Screen%20Shot%202020-02-19%20at%204.00.44%20PM.png?itok=l183o4RA" /><i class="icon-play-sign icon-3x"></i></a></figure>
    <header class="post-header span6">
      <h2 class="post-title"><a href="/content/fiscal%C3%ADa-girar%C3%A1-dos-%C3%B3rdenes-de-aprehensi%C3%B3n-por-caso-f%C3%A1tima" title="Fiscalía girará dos órdenes de aprehensión por caso Fátima">Fiscalía girará dos órdenes de aprehensión por caso Fá</a></h2>
      <div class="post_meta"><span class="post_date">
            <time datetime="2020-02-19T19:03:40-05:00">February 19, 2020</time>
            </span></div>
    </header>
</div>                  <div class="row-fluid">
  <article class="span12 post__holder">
    <figure class="thumbnail featured-thumbnail video-thumbnail span6"><a href="/content/sube-33-cifra-de-muertos-por-sismo-en-turqu%C3%ADa" title="Sube a 33 cifra de muertos por sismo en Turquía"><img class="img-responsive" src="https://www.elmundo.net/sites/default/files/styles/hp_small/public/Screen%20Shot%202020-01-27%20at%2012.40.00%20PM.png?itok=hKJf1lwp" /><i class="icon-play-sign icon-3x"></i></a></figure>
    <header class="post-header span6">
      <h2 class="post-title"><a href="/content/sube-33-cifra-de-muertos-por-sismo-en-turqu%C3%ADa" title="Sube a 33 cifra de muertos por sismo en Turquía">Sube a 33 cifra de muertos por sismo en Turquía</a></h2>
      <div class="post_meta"><span class="post_date">
            <time datetime="2020-01-27T15:41:48-05:00">January 27, 2020</time>
            </span></div>
    </header>
</div>              </div>
    </div>
  </div>
  <div class="widget">
    <!-- AD REGION 6 -->
    <div class="ad region-6">
          </div>
  </div>
  <div class="widget">
    <div class="sidebar-content">
      <!--  Photo galleries    -->
          </div>
  </div>
</div>

        </div>
      </div>
    </div>
  </div>
</div>  
<footer class="footer">
  <!-- AD REGION 7 -->
  <div class="ad region-2">
    <script type="text/javascript">
    google_ad_client = "ca-pub-1607239389176372";
    google_ad_slot = "1882183220";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- Bottom Banner -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>
    <div class="copyright">
      <div class="container">
        <div class="row">
          <div class="span10">
            <p class="section-links">
                              <a href="./www.elmundo.net/locales">Locales</a>
                              <a href="./www.elmundo.net/noticias">Noticias</a>
                              <a href="./inmigración">Inmigración</a>
                              <a href="./deportes">Deportes</a>
                              <a href="./tecnología">Tecnología</a>
                              <a href="./entretenimiento">Entretenimiento</a>
                              <a href="./salud-y-familia">Salud y familia</a>
                              <a href="./clasificados-0">Clasificados</a>
                              <a href="./opinión">Opinión</a>
                          </p>
            <p><a href="./advertisers-index.html">Advertiser's Index</a> | <a href="./contact-us.html">Contact Us</a> | <a href="./cvc-certified-audit-circulation.html">CVC Certified Audit Circulation</a> | <a href="./demographics.html">Demographics</a> | <a href="./letter-from-the-owner.html">Letter from the Owner</a> | <a href="./partners.html">Partners</a> | <a href="./why-elmundo.html">Why Elmundo</a></p>
            <div id="footer-text" class="footer-text"> <a href="./" title="Elmundo.net" class="site-name">ElMundo.net</a> &copy;
              2020 , El Mundo Newspaper, Las Vegas, NV. Todos los derechos Reservados </div>
          </div>
          <div class="span2 text-center">
          <br>
            <span id="siteseal"><script async type="text/javascript" src="https://seal.godaddy.com/getSeal?sealID=bldIYGqwvMO4PegjsEqRcmHU7VXYaRLK64hRSndy2u4g2KcxdKdtvqQ30b5E"></script></span>

          </div>
        </div>
      </div>
    </div>
  </div>
  <div id="back-top-wrapper" class="visible-desktop">
    <p id="back-top"> <a href="#top"><span>Top</span></a> </p>
  </div>
</footer>
</div>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30263037-1']);
  _gaq.push(['_setDomainName', 'elmundo.net']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' src='https://www.elmundo.net/_template/site/CherryFramework/js/footer-libs.js'></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fbc4a1f426b3aba" async="async"></script>
</body>
</html>
